Megjegyzés: Az eredeti oldalt a legutóbbi fordítás óta módosították.

Debian Letöltése9.0(32-bit PC Netinst Telepítő)

Debian

A Debian szabad számítógépes operációs rendszer. Az operációs rendszer alapvető programok összessége, amelyek a számítógép működéséhez szükségesek.

A Debian többet nyújt egy csupasz operációs rendszernél: több mint 51000 csomagot, azaz előre lefordított, tetszetős formátumba csomagolt szoftvert tartalmaz, amelyet könnyen telepíthetsz a gépedre. Bővebben...

A Debian legfrissebb stabil kiadásának verziószáma 9.0. A legutóbbi frissítés a(z) 9.0, melynek dátuma 2017. június 17. A Debian verzióiról többet is megtudhatsz.

Indulás


Hírek

[2017. jún. 18.] Debian Edu / Skolelinux Stretch — a complete Linux solution for your school
[2017. jún. 17.] Debian 9 Stretch released
[2017. máj. 06.] Updated Debian 8: 8.8 released
[2017. ápr. 25.] Shutting down public FTP services
[2017. ápr. 17.] Statement concerning the arrest of Dmitry Bogatov
[2017. jan. 14.] Updated Debian 8: 8.7 released

A régebbi híreket a Hírek oldalon keresd. Ha szeretnéd megkapni e-mailben a legújabb Debian-híreket, iratkozz fel a debian-announce levelezőlistára.


Biztonsági figyelmeztetések

[2017. júl. 21.] DSA-3916 atril - security update
[2017. júl. 20.] DSA-3915 ruby-mixlib-archive - security update
[2017. júl. 18.] DSA-3914 imagemagick - security update
[2017. júl. 18.] DSA-3913 apache2 - security update
[2017. júl. 16.] DSA-3912 heimdal - security update
[2017. júl. 14.] DSA-3911 evince - security update
[2017. júl. 14.] DSA-3910 knot - security update
[2017. júl. 14.] DSA-3909 samba - security update
[2017. júl. 12.] DSA-3908 nginx - security update
[2017. júl. 11.] DSA-3907 spice - security update
[2017. júl. 11.] DSA-3906 undertow - security update
[2017. júl. 09.] DSA-3905 xorg-server - security update
[2017. júl. 08.] DSA-3904 bind9 - security update

A régebbi biztonsági figyelmeztetéseket a Biztonság oldalon keresd. Ha szeretnéd a lehető leghamarabb e-mailben megkapni a biztonsági figyelmeztetéseket, iratkozz fel a debian-security-announce levelezőlistára.