Índice Remissivo

P

packages
ansel1, Pacotes obsoletos
apt, Contribuindo com relatórios de atualização, Preparando as fontes para o APT, Adicionar fontes da Internet ao APT, Adicionando fontes ao APT para um espelho local
apt-listchanges, Atualização mínima do sistema
aptitude, Certifique-se que você tem espaço suficiente para a atualização, Purging removed packages
chora2, Pacotes obsoletos
compiz, Pacotes obsoletos
courier-imap, Pacotes obsoletos
courier-pop, Pacotes obsoletos
cryptsetup, Manual migration of disks encrypted with LUKS whirlpool (non-standard setup)
dblatex, Código fonte deste documento
debian-goodies, Certifique-se que você tem espaço suficiente para a atualização
debian-kernel-handbook, Instalando o meta-pacote do kernel
dimp1, Pacotes obsoletos
doc-debian, Relatando bugs
docbook-xsl, Código fonte deste documento
dovecot-imapd, Pacotes obsoletos
dovecot-pop3d, Pacotes obsoletos
dpkg, Contribuindo com relatórios de atualização
drupal6, Pacotes obsoletos
drupal7, Pacotes obsoletos
gcc, Segurança reforçada
gdm, Pacotes obsoletos
gdm3, Pacotes obsoletos
gollem, Pacotes obsoletos
hardening-wrapper, Segurança reforçada
horde-sam, Pacotes obsoletos
horde3, Pacotes obsoletos
imp4, Pacotes obsoletos
ingo1, Pacotes obsoletos
initramfs-tools, Shell de depuração durante a inicialização usando initrd, Atualizando o seu kernel e pacotes relacionados, Problemas de tempo de inicialização (esperando por dispositivo raiz)
ipopd, Pacotes obsoletos
kolab, Pacotes obsoletos
kolab-cyrus-imapd, Pacotes obsoletos
kolab-webadmin, Pacotes obsoletos
kolabd, Pacotes obsoletos
kronolith2, Pacotes obsoletos
libkolab-perl, Pacotes obsoletos
lightdm, Pacotes obsoletos
linux-image-*, Atualizando o seu kernel e pacotes relacionados
linux-image-amd64, Instalando o meta-pacote do kernel
linux-source, Instalando o meta-pacote do kernel
localepurge, Certifique-se que você tem espaço suficiente para a atualização
mnemo2, Pacotes obsoletos
mpich, Pacotes obsoletos
mpich2, Pacotes obsoletos
mysql-5.1, Pacotes obsoletos
mysql-5.5, Pacotes obsoletos
nag2, Pacotes obsoletos
openerp-client, Pacotes obsoletos
openerp-server, Pacotes obsoletos
openerp-web, Pacotes obsoletos
openjdk-7, Pacotes obsoletos
openmpi, Pacotes obsoletos
php-horde-*, Pacotes obsoletos
php-kolab-filter, Pacotes obsoletos
php-kolab-freebusy, Pacotes obsoletos
pootle, Pacotes obsoletos
popularity-contest, Certifique-se que você tem espaço suficiente para a atualização
portmap, Pacotes obsoletos
postgresql-8.4, Pacotes obsoletos
postgresql-9.1, Pacotes obsoletos
postgresql-plperl-8.4, Pacotes obsoletos
puppetmaster, Puppet 2.7 / 3.7 compatibility
python2.5, Pacotes obsoletos
python2.6, Remoções esperadas
python2.7, Remoções esperadas, Pacotes obsoletos
release-notes, Reportando bugs neste documento
rpcbind, Pacotes obsoletos
sogo, Pacotes obsoletos
sork-forwards-h3, Pacotes obsoletos
sork-passwd-h3, Pacotes obsoletos
sork-vacation-h3, Pacotes obsoletos
sudo, Sudo
sun-java6, Pacotes obsoletos
systemd, New default init system (systemd), Stricter handling of failing mounts during boot
systemd-sysv, New default init system (systemd)
sysvinit, New default init system (systemd)
tinc, Preparar um ambiente seguro para a atualização
turba2, Pacotes obsoletos
udev, Atualizando o seu kernel e pacotes relacionados, Problemas de tempo de inicialização (esperando por dispositivo raiz)
upgrade-reports, Contribuindo com relatórios de atualização
uw-imapd, Pacotes obsoletos
xmlroff, Código fonte deste documento
xserver-xorg-video-all, Pacotes obsoletos
xserver-xorg-video-nv, Pacotes obsoletos
xserver-xorg-video-radeonhd, Pacotes obsoletos
xsltproc, Código fonte deste documento
Perl, Quais as novidades na distribuição?
PHP, Quais as novidades na distribuição?
Postfix, Quais as novidades na distribuição?
PostgreSQL, Quais as novidades na distribuição?