索引

P

packages
ansel1, 時代遅れ (Obsolete) のパッケージ
apt, アップグレードについての報告をする, APT の取得先 (ソース) の準備, APT のインターネットソースの追加, APT のローカルミラーソースの追加
apt-listchanges, システムの最小アップグレード
aptitude, アップグレードするのに十分な領域があることを確認する
bootlogd, bootlogd の変更
chora2, 時代遅れ (Obsolete) のパッケージ
compiz, 時代遅れ (Obsolete) のパッケージ
consolekit, ConsoleKit および代替ディスプレイマネージャ
courier-imap, 時代遅れ (Obsolete) のパッケージ
courier-pop, 時代遅れ (Obsolete) のパッケージ
dblatex, この文書のソース
debian-goodies, アップグレードするのに十分な領域があることを確認する
debian-kernel-handbook, カーネルメタパッケージのインストール
dimp1, 時代遅れ (Obsolete) のパッケージ
doc-debian, バグを報告する
docbook-xsl, この文書のソース
dovecot-imapd, 時代遅れ (Obsolete) のパッケージ
dovecot-pop3d, 時代遅れ (Obsolete) のパッケージ
drupal6, 時代遅れ (Obsolete) のパッケージ
drupal7, 時代遅れ (Obsolete) のパッケージ
ffmpeg, マルチメディア
file-rc, 依存関係ベースの起動
firmware-linux, ネットワークおよびグラフィックドライバのファームウェア
gcc, セキュリティ強化
gdm, 時代遅れ (Obsolete) のパッケージ
gdm3, ディスプレイマネージャー, 時代遅れ (Obsolete) のパッケージ, ConsoleKit および代替ディスプレイマネージャ
gollem, 時代遅れ (Obsolete) のパッケージ
hardening-wrapper, セキュリティ強化
horde-sam, 時代遅れ (Obsolete) のパッケージ
horde3, 時代遅れ (Obsolete) のパッケージ
icedove, ディストリビューションの最新情報
iceweasel, ディストリビューションの最新情報
imp4, 時代遅れ (Obsolete) のパッケージ
ingo1, 時代遅れ (Obsolete) のパッケージ
initramfs-tools, initrd を使った起動中のデバッグシェル, カーネルと関連パッケージのアップグレード, ブートタイミングの問題 (root デバイス待ち)
ipopd, 時代遅れ (Obsolete) のパッケージ
kdm, ConsoleKit および代替ディスプレイマネージャ
knetworkmanager, KDE デスクトップの変更
kolab, 時代遅れ (Obsolete) のパッケージ
kolab-cyrus-imapd, 時代遅れ (Obsolete) のパッケージ
kolab-webadmin, 時代遅れ (Obsolete) のパッケージ
kolabd, 時代遅れ (Obsolete) のパッケージ
kronolith2, 時代遅れ (Obsolete) のパッケージ
libav-tools, マルチメディア
libkolab-perl, 時代遅れ (Obsolete) のパッケージ
libnss-ldap, LDAP サポート
libnss-ldapd, LDAP サポート
libpam-ldap, LDAP サポート
libpam-ldapd, LDAP サポート
libsasl2-modules-sql, Cyrus SASL SQL バックエンド
lightdm, 時代遅れ (Obsolete) のパッケージ, ConsoleKit および代替ディスプレイマネージャ
linux-image-*, カーネルと関連パッケージのアップグレード
linux-image-amd64, カーネルメタパッケージのインストール
linux-source, カーネルメタパッケージのインストール
localepurge, アップグレードするのに十分な領域があることを確認する
mksh, pdksh から mksh への移行
mnemo2, 時代遅れ (Obsolete) のパッケージ
mpich, 時代遅れ (Obsolete) のパッケージ
mpich2, 時代遅れ (Obsolete) のパッケージ
mysql-5.1, 時代遅れ (Obsolete) のパッケージ
mysql-5.5, 時代遅れ (Obsolete) のパッケージ
nag2, 時代遅れ (Obsolete) のパッケージ
nscd, LDAP サポート
openerp-client, 時代遅れ (Obsolete) のパッケージ
openerp-server, 時代遅れ (Obsolete) のパッケージ
openerp-web, 時代遅れ (Obsolete) のパッケージ
openjdk-7, 時代遅れ (Obsolete) のパッケージ
openmpi, 時代遅れ (Obsolete) のパッケージ
pdksh, pdksh から mksh への移行
perl-suid, perl-suid の削除
php-horde-*, 時代遅れ (Obsolete) のパッケージ
php-kolab-filter, 時代遅れ (Obsolete) のパッケージ
php-kolab-freebusy, 時代遅れ (Obsolete) のパッケージ
php5-suhosin, Suhosin PHP モジュール
plasma-widget-networkmanagement, KDE デスクトップの変更
pootle, 時代遅れ (Obsolete) のパッケージ
popularity-contest, アップグレードするのに十分な領域があることを確認する
portmap, 時代遅れ (Obsolete) のパッケージ
postgresql-8.4, 時代遅れ (Obsolete) のパッケージ
postgresql-9.1, 時代遅れ (Obsolete) のパッケージ
postgresql-plperl-8.4, 時代遅れ (Obsolete) のパッケージ
puppetmaster, Puppet 2.6 / 2.7 の互換性
python2.5, 時代遅れ (Obsolete) のパッケージ
python2.7, 時代遅れ (Obsolete) のパッケージ
release-notes, この文書に関するバグを報告する
request-tracker3.6, Request Tracker のバージョン
request-tracker3.8, Request Tracker のバージョン
request-tracker4, Request Tracker のバージョン
rpcbind, 時代遅れ (Obsolete) のパッケージ
screen, screen
slim, ConsoleKit および代替ディスプレイマネージャ
sogo, 時代遅れ (Obsolete) のパッケージ
sork-forwards-h3, 時代遅れ (Obsolete) のパッケージ
sork-passwd-h3, 時代遅れ (Obsolete) のパッケージ
sork-vacation-h3, 時代遅れ (Obsolete) のパッケージ
sudo, sudo
sudo-ldap, LDAP サポート
sun-java6, 時代遅れ (Obsolete) のパッケージ
systemd, systemd
sysvinit, systemd
sysvinit-utils, bootlogd の変更
tinc, アップグレード用の安全な環境の準備
turba2, 時代遅れ (Obsolete) のパッケージ
udev, カーネルと関連パッケージのアップグレード, ブートタイミングの問題 (root デバイス待ち)
unscd, LDAP サポート
upgrade-reports, アップグレードについての報告をする
uw-imapd, 時代遅れ (Obsolete) のパッケージ
xdm, ConsoleKit および代替ディスプレイマネージャ
xmlroff, この文書のソース
xserver-xorg-video-all, 時代遅れ (Obsolete) のパッケージ
xserver-xorg-video-nv, 時代遅れ (Obsolete) のパッケージ
xserver-xorg-video-radeonhd, 時代遅れ (Obsolete) のパッケージ
xsltproc, この文書のソース
Perl, ディストリビューションの最新情報
PHP, ディストリビューションの最新情報
Pidgin, ディストリビューションの最新情報
Postfix, ディストリビューションの最新情報
PostgreSQL, ディストリビューションの最新情報