Debian-Sicherheitsankündigung

inetd -- inetd gibt privilegierte Gruppen an Unterprozesse weiter

Datum des Berichts:
25. Mär 1997
Betroffene Pakete:
netbase
Verwundbar:
Ja
Sicherheitsdatenbanken-Referenzen:
Im Augenblick ist keine weitere externe Sicherheitsdatenbank-Referenz verfügbar.
Weitere Informationen:
Details
Behoben in:
All - (in Version 1.3) 2.11-1