Debian-Sicherheitsankündigung

XFree86 -- Verwundbarkeit in XFree86

Datum des Berichts:
07. Jul 1997
Betroffene Pakete:
xserver-*
Verwundbar:
Ja
Sicherheitsdatenbanken-Referenzen:
Im Augenblick ist keine weitere externe Sicherheitsdatenbank-Referenz verfügbar.
Weitere Informationen:
Korrigiert in XFree86 3.3.
Behoben in:
All - (in Version 1.3) none