Bulletin d'alerte Debian

XFree86 -- Vulnérabilité dans XFree86

Date du rapport :
7 juillet 1997
Paquets concernés :
xserver-*
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Aucune référence à une base de données externe en rapport avec la sécurité n'est actuellement disponible.
Plus de précisions :
Réparé dans XFree86 3.3.
Corrigé dans :
All - (dans la version 1.3) none