Debian-Sicherheitsankündigung

gzip -- Pufferüberlauf

Datum des Berichts:
17. Mär 1998
Betroffene Pakete:
gzip
Verwundbar:
Ja
Sicherheitsdatenbanken-Referenzen:
Im Augenblick ist keine weitere externe Sicherheitsdatenbank-Referenz verfügbar.
Weitere Informationen:

Möglicher Pufferüberlauf ausnutzbar.

Behoben in:
All - (in Version 1.3) 1.2.4-23