Aviso de seguridad de Debian

gzip -- desbordamiento de búfer ejecutable potencial

Fecha del informe:
17 de mar de 1998
Paquetes afectados:
gzip
Vulnerable:
Referencias a bases de datos de seguridad:
No se dispone, de momento, de referencias a otras bases de datos de seguridad externas.
Arreglado en:
All - (en la versión 1.3) 1.2.4-23