Bulletin d'alerte Debian

gzip -- Exécution potentielle d'un dépassement de capacité

Date du rapport :
17 mars 1998
Paquets concernés :
gzip
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Aucune référence à une base de données externe en rapport avec la sécurité n'est actuellement disponible.
Corrigé dans :
All - (dans la version 1.3) 1.2.4-23