Säkerhetsbulletin från Debian

gzip -- möjligt buffertspill körbart

Rapporterat den:
1998-03-17
Berörda paket:
gzip
Sårbara:
Ja
Referenser i säkerhetsdatabaser:
För närvarande är inga ytterligare referenser till externa säkerhetsdatabaser tillgängliga.
Rättat i:
All - (i utgåva 1.3) 1.2.4-23