Debian Security Advisory

zgv -- buffer overflows

Date Reported:
22 Nov 1998
Affected Packages:
Security database references:
No other external database security references currently available.
More information:
We have received reports that the zgv package is vulnerable to buffer overflows.

We recommend you upgrade your zgv package immediately.

Fixed in:
intel - (in release 2.0) 2.8-4.1 m68k - (in release 2.0) N/A