Aviso de seguridad de Debian

Eterm -- Debilidad de root en eterm

Fecha del informe:
18 de feb de 1999
Paquetes afectados:
eterm
Vulnerable:
Referencias a bases de datos de seguridad:
En el diccionario CVE de Mitre: CVE-2000-0367.
Información adicional:
Sólo la versión 0.8.8 en la distribución no publicada de Debian "potato" es vulnerable. Las versiones previas 0.7 y 0.8.7 en hamm y slink no son vulnerables.