Рекомендация Debian по безопасности

DSA-1906-1 clamav -- окончание жизненного цикла clamav в стабильном и предыдущем стабильном выпусках

Дата сообщения:
11.10.2009
Затронутые пакеты:
clamav
Уязвим:
Да
Ссылки на базы данных по безопасности:
На данный момент ссылки на внешние базы данных по безопасности отсутствуют.
Более подробная информация:

Поддержка безопасности для clamav, антивирусной утилиты для Unix, была прекращена в стабильном (lenny) и предыдущем стабильном (etch) выпусках. Основная ветка разработки Clamav прекратила поддержку выпусках в etch и lenny. Кроме того, теперь очень сложно получать обновления сигнатур вирусов для выпущенных версий.

Рекомендуется всем пользователям clamav перейти на версию из архива debian-volatile, которая регулярно обновляется и получает поддержку безопасности.

Дополнительную информацию об архиве debian-volatile можно получить по адресу https://www.debian.org/volatile/.

Исправлено в:

Контрольные суммы MD5 этих файлов доступны в исходном сообщении.