Säkerhetsbulletin från Debian

DSA-1906-1 clamav -- stödet för clamav i den stabila och gamla stabila utgåvan upphör

Rapporterat den:
2009-10-11
Berörda paket:
clamav
Sårbara:
Ja
Referenser i säkerhetsdatabaser:
För närvarande är inga ytterligare referenser till externa säkerhetsdatabaser tillgängliga.
Ytterligare information:

Säkerhetsstöd för clamav, ett anti-virusverktyg för Unix, har avslutats för den stabila utgåvan (Lenny) och den gamla stabila utgåvan (Etch). Clamav uppströms har slutat stödja versionerna i Etch och Lenny. Dessutom är det inte längre enkelt att på ett lätt sätt erhålla signaturuppdateringar för virussökaren i våra släppta versioner.

Vi rekommenderar att alla clamav-användare övervägar att byta till versionen i debian-volatile, som erhåller regelbundna uppdateringar och säkerhetsstöd i så stor utsträckning som möjligt.

För mer information om debian-volatile, se https://www.debian.org/volatile/.

Rättat i:

MD5-kontrollsummor för dessa filer finns i originalbulletinen.