Debian 安全报告

DSA-1906-1 clamav -- Clamav 的 stable 与 oldstable 版本停止开发公告

报告日期:
2009/10/11
受影响的软件:
clamav
可被袭击:
参考的安全性数据库:
目前没有其他安全分析数据库可以参考。
更详尽的信息:

Clamav 安全支持,一个 Unix 防毒实用工具,已经停止 stable distribution (lenny) 与 oldstable distribution (etch) 的开发。Clamav 上游已经停止支持 etch 与 lenny 发行版。还有,我们已发行版本的病毒扫描器不再能轻易地接收签章更新。

我们建议所有的 clamav 用户考虑转移到 debian-volatile 的版本,在尽最大努力的基础上接收定期更新与安全支持。

有关 debian-volatile 的更多讯息,请造访 https://www.debian.org/volatile/

修改于:

列出的档案的 MD5 检查可以由 original advisory 取得。