Säkerhetsbulletin från Debian

DSA-2819-1 iceape -- end-of-life-meddelande för iceape

Rapporterat den:
2013-12-16
Berörda paket:
iceape
Sårbara:
Ja
Referenser i säkerhetsdatabaser:
För närvarande är inga ytterligare referenser till externa säkerhetsdatabaser tillgängliga.
Ytterligare information:

Säkerhetsstödet för Iceape, den Debian-märkta versionen av Seamonkey-uppsättningen av program behövde stoppas före slutet på den vanliga livscykeln för säkerhetsunderhåll.

Vi rekommenderar att du migrerar till Iceweasel för webbläsarfunktionaliteten och till Icedove för e-mail-delarna. Iceweasel och Icedove är baserade på samma kodbas och kommer att fortsätta att underhållas med säkerhetsuppdateringar. Alternativt kan du migrera till binärerna som tillhandahålls av Mozilla som finns tillgängliga på http://www.seamonkey-project.org/releases/