Debian セキュリティ勧告

DLA-52-1 ia32-libs, ia32-libs-gtk -- LTS セキュリティ更新

報告日時:
2014-09-11
影響を受けるパッケージ:
ia32-libs, ia32-libs-gtk
危険性:
あり
参考セキュリティデータベース:
現時点では、その他の外部参考セキュリティデータベースはありません。
詳細:

ia32-libs 及び ia32-libs-gtk パッケージは64ビットのシステムで利用するための 様々なライブラリの32ビット版を収録しています。この更新には Squeeze LTS 開始以降に行われた収録ライブラリへのセキュリティ修正が全て盛り込まれています。

Debian 6Squeezeでは、この問題は ia32-libs 及び ia32-libs-gtk のバージョン 20140911 で修正されています。