Рекомендация Debian по безопасности

DLA-52-1 ia32-libs, ia32-libs-gtk -- обновление безопасности LTS

Дата сообщения:
11.09.2014
Затронутые пакеты:
ia32-libs, ia32-libs-gtk
Уязвим:
Да
Ссылки на базы данных по безопасности:
На данный момент ссылки на внешние базы данных по безопасности отсутствуют.
Более подробная информация:

Пакеты ia32-libs и ia32-libs-gtk содержат 32-битные версии различных библиотек для их использования на 64-битных системах. Данное обновление содержит все исправления безопасности, которые были внесены в данные библиотеки с момента запуска Squeeze LTS.

В Debian 6 Squeeze эти проблемы были исправлены в пакетах ia32-libs и ia32-libs-gtk версии 20140911