Debian セキュリティ勧告

DSA-3030-1 mantis -- セキュリティ更新

報告日時:
2014-09-20
影響を受けるパッケージ:
mantis
危険性:
あり
参考セキュリティデータベース:
Mitre の CVE 辞書: CVE-2014-1608, CVE-2014-1609.
詳細:

複数のSQLインジェクション脆弱性が Mantis バグ追跡システムに発見されています。

安定版 (stable) ディストリビューション (wheezy) では、この問題はバージョン 1.2.11-1.2+deb7u1 で修正されています。

直ちに mantis パッケージをアップグレードすることを勧めます。