Säkerhetsbulletin från Debian

DSA-3030-1 mantis -- säkerhetsuppdatering

Rapporterat den:
2014-09-20
Berörda paket:
mantis
Sårbara:
Ja
Referenser i säkerhetsdatabaser:
I Mitres CVE-förteckning: CVE-2014-1608, CVE-2014-1609.
Ytterligare information:

Flera SQL-injiceringssårbarheter har upptäckte i felrapporteringssystemet Mantis.

För den stabila utgåvan (Wheezy) har dessa problem rättats i version 1.2.11-1.2+deb7u1.

Vi rekommenderar att ni uppgraderar era mantis-paket.