Bulletin d'alerte Debian

DLA-241-1 wireshark -- Mise à jour de sécurité pour LTS

Date du rapport :
10 juin 2015
Paquets concernés :
wireshark
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Dans le dictionnaire CVE du Mitre : CVE-2015-3811.
Plus de précisions :

La vulnérabilité suivante a été découverte dans la version précédente de Wireshark pour Squeeze LTS :

  • CVE-2015-3811

    Le dissecteur WCP pourrait planter lors de la décompression de données.