Рекомендация Debian по безопасности

DLA-241-1 wireshark -- обновление безопасности LTS

Дата сообщения:
10.06.2015
Затронутые пакеты:
wireshark
Уязвим:
Да
Ссылки на базы данных по безопасности:
В каталоге Mitre CVE: CVE-2015-3811.
Более подробная информация:

В версии Wireshark из Squeeze LTS были обнаружены и исправлены следующие уязвимости:

  • CVE-2015-3811

    Диссектор WCP может аварийно завершить работу при распаковке данных.