Рекомендация Debian по безопасности

DLA-261-2 aptdaemon -- обновление безопасности LTS

Дата сообщения:
06.07.2015
Затронутые пакеты:
aptdaemon
Уязвим:
Да
Ссылки на базы данных по безопасности:
В системе отслеживания ошибок Debian: Ошибка 791469.
Более подробная информация:

Сообщено, что версия 0.31+bzr413-1.1+deb6u1 пакета aptdaemon (в которой исправлена CVE-2015-1323) не может быть установлена в том случае, если установлен Python 2.5.

Эта проблема была исправлена в версии 0.31+bzr413-1.1+deb6u2.