Рекомендация Debian по безопасности

DLA-271-1 libunwind -- обновление безопасности LTS

Дата сообщения:
12.07.2015
Затронутые пакеты:
libunwind
Уязвим:
Да
Ссылки на базы данных по безопасности:
В каталоге Mitre CVE: CVE-2015-3239.
Более подробная информация:

Неправильные коды операций dwarf могут вызывать обращения за пределы массива.