Bulletin d'alerte Debian

DLA-296-1 extplorer -- Mise à jour de sécurité pour LTS

Date du rapport :
21 août 2015
Paquets concernés :
extplorer
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Dans le dictionnaire CVE du Mitre : CVE-2015-0896.
Plus de précisions :

Plusieurs vulnérabilités de script intersite (XSS) dans les versions d'eXtplorer antérieures à 2.1.7 permettent à des attaquants distants d'injecter un script web arbitraire ou du code HTML par des moyens indéterminés.