Рекомендация Debian по безопасности

DLA-296-1 extplorer -- обновление безопасности LTS

Дата сообщения:
21.08.2015
Затронутые пакеты:
extplorer
Уязвим:
Да
Ссылки на базы данных по безопасности:
В каталоге Mitre CVE: CVE-2015-0896.
Более подробная информация:

Многочисленные проблемы с межсайтовым скриптингом (XSS) в eXtplorer до версии 2.1.7 позволяют удалённым злоумышленникам вводить произвольные веб-сценарии или код HTML, используя неуказанные векторы.