Рекомендация Debian по безопасности

DLA-372-1 virtualbox-ose -- обновление безопасности LTS

Дата сообщения:
18.12.2015
Затронутые пакеты:
virtualbox-ose
Уязвим:
Да
Ссылки на базы данных по безопасности:
На данный момент ссылки на внешние базы данных по безопасности отсутствуют.
Более подробная информация:

Oracle прекратил поддержку версии 3.2 VirtualBox в прошлом июне. Кроме того, они не раскрывают информацию об уязвимостях, обнаруженных и исправленных в более свежих версиях, поэтому мы не можем проверить, касается какая-то данная уязвимость версии 3.2 или нет, а также при необходимости перенести исправление.

Таким образом, мы более не поддерживаем virtualbox-ose в Debian 6 Squeeze. Если вы используете этот пакет, то вам следует либо использовать обратные переносы более новых версий (версия 4.1.42 доступна в squeeze-backports), либо выполнить обновление до Debian 7 Wheezy (или более нового выпуска).