Säkerhetsbulletin från Debian

DSA-3427-1 blueman -- säkerhetsuppdatering

Rapporterat den:
2015-12-18
Berörda paket:
blueman
Sårbara:
Ja
Referenser i säkerhetsdatabaser:
I Mitres CVE-förteckning: CVE-2015-8612.
Ytterligare information:

Man har upptäckt att insticksmodulen Mechanism för Blueman, en grafisk Bluetoothhanterare, tillåter en lokal utökning av privilegier.

För den gamla stabila utgåvan (Wheezy) har detta problem rättats i version 1.23-1+deb7u1.

För den stabila utgåvan (Jessie) har detta problem rättats i version 1.99~alpha1-1+deb8u1.

För den instabila utgåvan (Sid) kommer detta problem att rättas inom kort.

Vi rekommenderar att ni uppgraderar era blueman-paket.