Debians sikkerhedsbulletin

DLA-374-1 cacti -- LTS-sikkerhedsopdatering

Rapporteret den:
26. dec 2015
Berørte pakker:
cacti
Sårbar:
Ja
Referencer i sikkerhedsdatabaser:
I Debians fejlsporingssystem: Fejl 807599.
I Mitres CVE-ordbog: CVE-2015-8369, CVE-2015-8377.
Yderligere oplysninger:

Man opdagede at der var en regression i den patch, der skulle rette CVE-2015-8369 i den nylige upload af cacti 0.8.7g-1+squeeze9+deb6u12.

I Debian 6 Squeeze, er dette problem rettet i cacti version 0.8.7g-1+squeeze9+deb6u13.