Bulletin d'alerte Debian

DLA-385-1 isc-dhcp -- Mise à jour de sécurité pour LTS

Date du rapport :
14 janvier 2016
Paquets concernés :
isc-dhcp
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Dans le dictionnaire CVE du Mitre : CVE-2015-8605.
Plus de précisions :

Un paquet contrefait de façon malveillante peut faire planter toutes les applications isc-dhcp. Cela comprend les applications client, relais et serveur DHCP. Seules les configurations IPv4 sont affectées.

Nous vous recommandons de mettre à niveau vos paquets isc-dhcp vers la version 4.1.1-P1-15+squeeze9 (Debian Squeeze LTS).