Debians sikkerhedsbulletin

DLA-386-1 cacti -- LTS-sikkerhedsopdatering

Rapporteret den:
14. jan 2016
Berørte pakker:
cacti
Sårbar:
Ja
Referencer i sikkerhedsdatabaser:
I Mitres CVE-ordbog: CVE-2015-8604.
Yderligere oplysninger:

Man opdagede at der var endnu en SQL-indsprøjtningssårbarhed i cacti, en webgrænseflade til graftegning af overvågningsystemer.

I Debian 6 Squeeze, er dette problem rettet i cacti version 0.8.7g-1+squeeze9+deb6u14.