Рекомендация Debian по безопасности

DLA-386-1 cacti -- обновление безопасности LTS

Дата сообщения:
14.01.2016
Затронутые пакеты:
cacti
Уязвим:
Да
Ссылки на базы данных по безопасности:
В каталоге Mitre CVE: CVE-2015-8604.
Более подробная информация:

Было обнаружено, что в cacti, веб-интерфейсе для мониторинга систем с построением графиков, имеется ещё одна уязвимость, приводящая к SQL-инъекции.

В Debian 6 Squeeze эта проблема была исправлена в cacti версии 0.8.7g-1+squeeze9+deb6u14.