Рекомендация Debian по безопасности

DLA-413-1 gajim -- обновление безопасности LTS

Дата сообщения:
09.02.2016
Затронутые пакеты:
gajim
Уязвим:
Да
Ссылки на базы данных по безопасности:
В системе отслеживания ошибок Debian: Ошибка 809900.
В каталоге Mitre CVE: CVE-2015-8688.
Более подробная информация:

Подверженные данной уязвимости версии gajim позволяют удалённым злоумышленникам изменять список контактов и перехватывать сообщения при помощи специально сформированной проталкивающей IQ-строки списка контактов.

Эта проблема была исправлена в squeeze-lts в версии 0.13.4-3+squeeze4.