Debians sikkerhedsbulletin

DLA-436-1 ia32-libs, ia32-libs-gtk -- LTS-sikkerhedsopdatering

Rapporteret den:
28. feb 2016
Berørte pakker:
ia32-libs, ia32-libs-gtk
Sårbar:
Ja
Referencer i sikkerhedsdatabaser:
Der er pt. ingen tilgængelige eksterne sikkerhedsreferencer i andre databaser.
Yderligere oplysninger:

Pakkerne ia32-libs og ia32-libs-gtk indeholder 32 bit-versioner af forskellige liblioteker til anvendelse på 64 bit-systemer. Opdateringen udruller alle sikkerhedsrettelser udført på disse biblioteker siden begyndelsen på Squeeze LTS.