Bulletin d'alerte Debian

DLA-436-1 ia32-libs, ia32-libs-gtk -- Mise à jour de sécurité pour LTS

Date du rapport :
28 février 2016
Paquets concernés :
ia32-libs, ia32-libs-gtk
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Aucune référence à une base de données externe en rapport avec la sécurité n'est actuellement disponible.
Plus de précisions :

Les paquets ia32-libs et ia32-libs-gtk fournissent les versions 32 bits de diverses bibliothèques à utiliser sur les systèmes 64 bits. Cette mise à jour introduit tous les correctifs de sécurité faits pour ces bibliothèques depuis le début de Squeeze LTS.