Debian-Sicherheitsankündigung

samba -- Entfernter root-Exploit

Datum des Berichts:
undated
Betroffene Pakete:
samba
Verwundbar:
Ja
Sicherheitsdatenbanken-Referenzen:
Im Augenblick ist keine weitere externe Sicherheitsdatenbank-Referenz verfügbar.
Weitere Informationen:

Problem mit Samba, der entfernten Benutzern root-Zugriff erlaubt.

Eine Ausnutzung wurde im Internet veröffentlicht, und die Verwundbarkeit wird vermutlich aktiv ausgenutzt.

Alle Versionen von samba vor Version 1.9.17p2 sind verwundbar.

Referenzen:

Behoben in:
Intel - (in Version 1.1) 1.9.17p2