Debian セキュリティ勧告

samba -- リモートからの管理者特権の奪取

報告日時:
undated
影響を受けるパッケージ:
samba
危険性:
あり
参考セキュリティデータベース:
現時点では、その他の外部参考セキュリティデータベースはありません。
詳細:
Samba の問題により、ユーザがリモートから root 特権を得られます。

管理者特権の奪取はインターネットにポストされ、脆弱性は 活発に悪用されると仮定されます。

バージョン 1.9.17p2 より前のすべてのバージョンの Samba は問題があります。

参照:

修正:
Intel - (リリース 1.1 において) 1.9.17p2