Stáhnout Debian 8.4(síťový instalátor pro 32/64bitové PC)

Debian

Debian je svobodný operační systém (OS) pro váš počítač. Operační systém se skládá ze základního programového vybavení a dalších nástrojů, kterých je k provozu počítače třeba. Vlastním základem OS je jádro.

Debian je však více než jen samotný operační systém. Obsahuje přes 43000 balíčků s (předkompilovanými) programy a dokumentací, připravených pro snadnou instalaci. Podrobnosti...

Poslední stabilní verze Debianu má číslo 8.4. Tato verze byla naposledy aktualizována 02. dubna 2016. Přečtěte si více o dostupných verzích Debianu.

Začínáme


Aktuality

[25.04.2016] Security support for Wheezy handed over to the LTS team
[02.04.2016] Updated Debian 7: 7.10 released
[02.04.2016] Updated Debian 8: 8.4 released
[12.02.2016] Debian 6.0 Long Term Support reaching end-of-life
[23.01.2016] Updated Debian 8: 8.3 released
[05.01.2016] Debian Project mourns the loss of Ian Murdock

Starší aktuality naleznete v archivu aktualit. Pokud chcete být o novinkách ze světa Debianu informováni elektronickou poštou, přihlaste se do konference debian-announce.


Bezpečnostní zprávy

[03.05.2016] DSA-3566 openssl - security update
[02.05.2016] DSA-3565 botan1.10 - security update
[02.05.2016] DSA-3564 chromium-browser - security update
[01.05.2016] DSA-3563 poppler - security update
[01.05.2016] DSA-3562 tardiff - security update
[29.04.2016] DSA-3561 subversion - security update
[27.04.2016] DSA-3560 php5 - security update
[27.04.2016] DSA-3559 iceweasel - security update
[26.04.2016] DSA-3558 openjdk-7 - security update
[26.04.2016] DSA-3557 mysql-5.5 - security update
[24.04.2016] DSA-3556 libgd2 - security update
[23.04.2016] DSA-3555 imlib2 - security update
[22.04.2016] DSA-3553 varnish - security update
[21.04.2016] DSA-3554 xen - security update

Starší bezpečnostní zprávy se nachází na stránce s bezpečnostními informacemi. Pokud chcete být na potenciální bezpečnostní rizika upozorňováni elektronickou poštou co nejdříve po jejich ohlášení, přihlaste se do konference debian-security-announce.