LTS – Annonces de sécurité pour 2015

[1er janvier 2016] DLA-377-1 ia32-libs Mise à jour de sécurité pour LTS
[30 décembre 2015] DLA-376-1 mono Mise à jour de sécurité pour LTS
[30 décembre 2015] DLA-374-2 cacti Mise à jour de sécurité pour LTS
[27 décembre 2015] DLA-375-1 libpng Mise à jour de sécurité pour LTS
[26 décembre 2015] DLA-374-1 cacti Mise à jour de sécurité pour LTS
[26 décembre 2015] DLA-373-1 libxml2 Mise à jour de sécurité pour LTS
[18 décembre 2015] DLA-372-1 virtualbox-ose Mise à jour de sécurité pour LTS
[18 décembre 2015] DLA-371-1 foomatic-filters Mise à jour de sécurité pour LTS
[17 décembre 2015] DLA-370-1 bind9 Mise à jour de sécurité pour LTS
[16 décembre 2015] DLA-359-1 mysql-5.1 Ajout des paquets MySQL 5.5 ; fin de prise en charge pour MySQL 5.1
[15 décembre 2015] DLA-369-1 pygments Mise à jour de sécurité pour LTS
[12 décembre 2015] DLA-368-1 grub2 Mise à jour de sécurité pour LTS
[10 décembre 2015] DLA-367-1 kdelibs Mise à jour de sécurité pour LTS
[10 décembre 2015] DLA-366-1 arts Mise à jour de sécurité pour LTS
[9 décembre 2015] DLA-365-1 foomatic-filters Mise à jour de sécurité pour LTS
[9 décembre 2015] DLA-364-1 gnutls26 Mise à jour de sécurité pour LTS
[8 décembre 2015] DLA-363-1 libphp-phpmailer Mise à jour de sécurité pour LTS
[8 décembre 2015] DLA-362-1 dhcpcd Mise à jour de sécurité pour LTS
[8 décembre 2015] DLA-361-1 bouncycastle Mise à jour de sécurité pour LTS
[8 décembre 2015] DLA-360-1 linux-2.6 Mise à jour de sécurité pour LTS
[3 décembre 2015] DLA-358-1 openssl Mise à jour de sécurité pour LTS
[30 novembre 2015] DLA-357-1 libphp-snoopy Mise à jour de sécurité pour LTS
[30 novembre 2015] DLA-356-1 libsndfile Mise à jour de sécurité pour LTS
[29 novembre 2015] DLA-355-1 libxml2 Mise à jour de sécurité pour LTS
[29 novembre 2015] DLA-354-1 nss Mise à jour de sécurité pour LTS
[27 novembre 2015] DLA-353-1 imagemagick Mise à jour de sécurité pour LTS
[27 novembre 2015] DLA-348-1 smokeping Mise à jour de sécurité pour LTS
[26 novembre 2015] DLA-352-1 libcommons-collections3-java Mise à jour de sécurité pour LTS
[26 novembre 2015] DLA-351-1 redmine Mise à jour de sécurité pour LTS
[26 novembre 2015] DLA-350-1 eglibc Mise à jour de sécurité pour LTS
[25 novembre 2015] DLA-349-1 python-django Mise à jour de sécurité pour LTS
[24 novembre 2015] DLA-347-1 putty Mise à jour de sécurité pour LTS
[24 novembre 2015] DLA-346-1 openjdk-6 Mise à jour de sécurité pour LTS
[19 novembre 2015] DLA-345-1 strongswan Mise à jour de sécurité pour LTS
[19 novembre 2015] DLA-344-1 nspr Mise à jour de sécurité pour LTS
[18 novembre 2015] DLA-342-1 openafs Mise à jour de sécurité pour LTS
[17 novembre 2015] DLA-343-1 libpng Mise à jour de sécurité pour LTS
[8 novembre 2015] DLA-341-1 php5 Mise à jour de sécurité pour LTS
[7 novembre 2015] DLA-340-1 krb5 Mise à jour de sécurité pour LTS
[3 novembre 2015] DLA-339-1 libhtml-scrubber-perl Mise à jour de sécurité pour LTS
[31 octobre 2015] DLA-338-1 xscreensaver Mise à jour de sécurité pour LTS
[31 octobre 2015] DLA-337-1 busybox Mise à jour de sécurité pour LTS
[28 octobre 2015] DLA-336-1 phpmyadmin Mise à jour de sécurité pour LTS
[28 octobre 2015] DLA-335-1 ntp Mise à jour de sécurité pour LTS
[26 octobre 2015] DLA-334-2 libxml2 Mise à jour de sécurité pour LTS
[25 octobre 2015] DLA-334-1 libxml2 Mise à jour de sécurité pour LTS
[23 octobre 2015] DLA-333-1 cakephp Mise à jour de sécurité pour LTS
[22 octobre 2015] DLA-332-1 optipng Mise à jour de sécurité pour LTS
[22 octobre 2015] DLA-331-1 polarssl Mise à jour de sécurité pour LTS
[22 octobre 2015] DLA-330-1 unzip Mise à jour de sécurité pour LTS
[19 octobre 2015] DLA-329-1 postgresql-8.4 Mise à jour de sécurité pour LTS
[18 octobre 2015] DLA-328-1 tzdata Mise à jour de sécurité pour LTS
[18 octobre 2015] DLA-327-1 freeimage Mise à jour de sécurité pour LTS
[15 octobre 2015] DLA-326-1 zendframework Mise à jour de sécurité pour LTS
[12 octobre 2015] DLA-325-1 linux-2.6 Mise à jour de sécurité pour LTS
[2 octobre 2015] DLA-324-1 binutils Mise à jour de sécurité pour LTS
[1er octobre 2015] DLA-323-1 fuseiso Mise à jour de sécurité pour LTS
[1er octobre 2015] DLA-322-1 commons-httpclient Mise à jour de sécurité pour LTS
[30 septembre 2015] DLA-321-1 wordpress Mise à jour de sécurité pour LTS
[30 septembre 2015] DLA-320-1 libemail-address-perl Mise à jour de sécurité pour LTS
[30 septembre 2015] DLA-319-1 freetype Mise à jour de sécurité pour LTS
[30 septembre 2015] DLA-288-2 openssh Mise à jour de sécurité pour LTS
[30 septembre 2015] DLA-288-2 openssh Mise à jour de sécurité pour LTS
[29 septembre 2015] DLA-318-1 flightgear Mise à jour de sécurité pour LTS
[29 septembre 2015] DLA-317-1 vorbis-tools Mise à jour de sécurité pour LTS
[29 septembre 2015] DLA-313-1 virtualbox-ose Mise à jour de sécurité pour LTS
[27 septembre 2015] DLA-316-1 eglibc Mise à jour de sécurité pour LTS
[27 septembre 2015] DLA-315-1 nss Mise à jour de sécurité pour LTS
[24 septembre 2015] DLA-314-1 cups Mise à jour de sécurité pour LTS
[21 septembre 2015] DLA-310-1 linux-2.6 Mise à jour de sécurité pour LTS
[20 septembre 2015] DLA-312-1 libtorrent-rasterbar Mise à jour de sécurité pour LTS
[20 septembre 2015] DLA-311-1 rpcbind Mise à jour de sécurité pour LTS
[14 septembre 2015] DLA-309-1 openldap Mise à jour de sécurité pour LTS
[10 septembre 2015] DLA-308-1 bind9 Mise à jour de sécurité pour LTS
[10 septembre 2015] DLA-306-1 libvdpau Mise à jour de sécurité pour LTS
[7 septembre 2015] DLA-307-1 php5 Mise à jour de sécurité pour LTS
[5 septembre 2015] DLA-305-1 screen Mise à jour de sécurité pour LTS
[3 septembre 2015] DLA-304-1 openslp-dfsg Mise à jour de sécurité pour LTS
[28 août 2015] DLA-303-1 openjdk-6 Mise à jour de sécurité pour LTS
[27 août 2015] DLA-302-1 zendframework Mise à jour de sécurité pour LTS
[26 août 2015] DLA-301-1 python-django Mise à jour de sécurité pour LTS
[26 août 2015] DLA-300-1 ruby1.9.1 Mise à jour de sécurité pour LTS
[26 août 2015] DLA-299-1 ruby1.8 Mise à jour de sécurité pour LTS
[26 août 2015] DLA-265-2 pykerberos Mise à jour de sécurité pour LTS
[23 août 2015] DLA-298-1 roundup Mise à jour de sécurité pour LTS
[22 août 2015] DLA-297-1 wesnoth-1.8 Mise à jour de sécurité pour LTS
[21 août 2015] DLA-296-1 extplorer Mise à jour de sécurité pour LTS
[19 août 2015] DLA-295-1 conntrack Mise à jour de sécurité pour LTS
[19 août 2015] DLA-294-1 wordpress Mise à jour de sécurité pour LTS
[17 août 2015] DLA-292-1 libstruts1.2-java Mise à jour de sécurité pour LTS
[16 août 2015] DLA-293-1 subversion Mise à jour de sécurité pour LTS
[16 août 2015] DLA-291-1 libidn Mise à jour de sécurité pour LTS
[10 août 2015] DLA-290-2 opensaml2 Mise à jour de sécurité pour LTS
[9 août 2015] DLA-290-1 xmltooling Mise à jour de sécurité pour LTS
[7 août 2015] DLA-289-1 remind Mise à jour de sécurité pour LTS
[4 août 2015] DLA-287-1 ia32-libs, ia32-libs-gtk Mise à jour de sécurité pour LTS
[30 juillet 2015] DLA-286-1 squid3 Mise à jour de sécurité pour LTS
[28 juillet 2015] DLA-285-1 bind9 Mise à jour de sécurité pour LTS
[28 juillet 2015] DLA-284-1 apache2 Mise à jour de sécurité pour LTS
[28 juillet 2015] DLA-283-1 icu Mise à jour de sécurité pour LTS
[25 juillet 2015] DLA-282-1 lighttpd Mise à jour de sécurité pour LTS
[25 juillet 2015] DLA-281-1 expat Mise à jour de sécurité pour LTS
[25 juillet 2015] DLA-280-1 ghostscript Mise à jour de sécurité pour LTS
[22 juillet 2015] DLA-279-1 python-tornado Mise à jour de sécurité pour LTS
[20 juillet 2015] DLA-278-2 cacti Mise à jour de sécurité pour LTS
[20 juillet 2015] DLA-278-1 cacti Mise à jour de sécurité pour LTS
[20 juillet 2015] DLA-277-1 libidn Mise à jour de sécurité pour LTS
[20 juillet 2015] DLA-275-1 ruby1.9.1 Mise à jour de sécurité pour LTS
[20 juillet 2015] DLA-274-1 groovy Mise à jour de sécurité pour LTS
[18 juillet 2015] DLA-276-1 inspircd Mise à jour de sécurité pour LTS
[18 juillet 2015] DLA-273-1 tidy Mise à jour de sécurité pour LTS
[16 juillet 2015] DLA-272-1 python-django Mise à jour de sécurité pour LTS
[12 juillet 2015] DLA-271-1 libunwind Mise à jour de sécurité pour LTS
[11 juillet 2015] DLA-270-1 bind9 Mise à jour de sécurité pour LTS
[7 juillet 2015] DLA-269-1 linux-ftpd-ssl Mise à jour de sécurité pour LTS
[6 juillet 2015] DLA-268-1 virtualbox-ose Mise à jour de sécurité pour LTS
[6 juillet 2015] DLA-261-2 aptdaemon Mise à jour de sécurité pour LTS
[6 juillet 2015] DLA-261-2 aptdaemon Mise à jour de sécurité pour LTS
[3 juillet 2015] DLA-266-1 libxml2 Mise à jour de sécurité pour LTS
[3 juillet 2015] DLA-265-1 pykerberos Mise à jour de sécurité pour LTS
[2 juillet 2015] DLA-267-1 unattended-upgrades Mise à jour de sécurité pour LTS
[1er juillet 2015] DLA-264-1 libmodule-signature-perl Mise à jour de sécurité pour LTS
[1er juillet 2015] DLA-263-1 ruby1.9.1 Mise à jour de sécurité pour LTS
[30 juin 2015] DLA-262-1 libcrypto++ Mise à jour de sécurité pour LTS
[30 juin 2015] DLA-260-1 hostapd Mise à jour de sécurité pour LTS
[30 juin 2015] DLA-259-1 shibboleth-sp2 Mise à jour de sécurité pour LTS
[29 juin 2015] DLA-258-1 jqueryui Mise à jour de sécurité pour LTS
[29 juin 2015] DLA-257-1 libwmf Mise à jour de sécurité pour LTS
[29 juin 2015] DLA-256-1 t1utils Mise à jour de sécurité pour LTS
[27 juin 2015] DLA-255-1 cacti Mise à jour de sécurité pour LTS
[26 juin 2015] DLA-254-1 librack-ruby Mise à jour de sécurité pour LTS
[26 juin 2015] DLA-253-1 libwmf Mise à jour de sécurité pour LTS
[23 juin 2015] DLA-252-1 postgresql-8.4 Mise à jour de sécurité pour LTS
[23 juin 2015] DLA-251-2 zendframework Mise à jour de sécurité pour LTS
[23 juin 2015] DLA-251-2 zendframework Mise à jour de sécurité pour LTS
[19 juin 2015] DLA-250-1 libclamunrar Mise à jour de sécurité pour LTS
[19 juin 2015] DLA-249-1 qemu-kvm Mise à jour de sécurité pour LTS
[19 juin 2015] DLA-248-1 qemu Mise à jour de sécurité pour LTS
[17 juin 2015] DLA-247-1 openssl Mise à jour de sécurité pour LTS
[17 juin 2015] DLA-246-2 linux-2.6 Mise à jour de sécurité pour LTS
[17 juin 2015] DLA-246-2 linux-2.6 Mise à jour de sécurité pour LTS
[14 juin 2015] DLA-245-1 p7zip Mise à jour de sécurité pour LTS
[12 juin 2015] DLA-244-1 strongswan Mise à jour de sécurité pour LTS
[11 juin 2015] DLA-242-1 imagemagick Mise à jour de sécurité pour LTS
[10 juin 2015] DLA-243-1 libraw Mise à jour de sécurité pour LTS
[10 juin 2015] DLA-241-1 wireshark Mise à jour de sécurité pour LTS
[9 juin 2015] DLA-240-1 libapache-mod-jk Mise à jour de sécurité pour LTS
[9 juin 2015] DLA-239-1 cups Mise à jour de sécurité pour LTS
[7 juin 2015] DLA-238-1 fuse Mise à jour de sécurité pour LTS
[4 juin 2015] DLA-237-1 mercurial Mise à jour de sécurité pour LTS
[1er juin 2015] DLA-236-1 wordpress Mise à jour de sécurité pour LTS
[30 mai 2015] DLA-235-1 ruby1.9.1 Mise à jour de sécurité pour LTS
[30 mai 2015] DLA-234-1 ipsec-tools Mise à jour de sécurité pour LTS
[29 mai 2015] DLA-227-1 postgresql-8.4 Mise à jour de sécurité pour LTS
[28 mai 2015] DLA-233-1 clamav Mise à jour de sécurité pour LTS
[28 mai 2015] DLA-232-1 tomcat6 Mise à jour de sécurité pour LTS
[28 mai 2015] DLA-228-1 exactimage Mise à jour de sécurité pour LTS
[27 mai 2015] DLA-231-1 dulwich Mise à jour de sécurité pour LTS
[27 mai 2015] DLA-230-1 eglibc Mise à jour de sécurité pour LTS
[27 mai 2015] DLA-229-1 libnokogiri-ruby Mise à jour de sécurité pour LTS
[26 mai 2015] DLA-226-2 ntfs-3g Mise à jour de sécurité pour LTS
[25 mai 2015] DLA-226-1 ntfs-3g Mise à jour de sécurité pour LTS
[20 mai 2015] DLA-225-1 dnsmasq Mise à jour de sécurité pour LTS
[19 mai 2015] DLA-222-1 commons-httpclient Mise à jour de sécurité pour LTS
[18 mai 2015] DLA-224-1 ruby1.8 Mise à jour de sécurité pour LTS
[17 mai 2015] DLA-223-1 nbd Mise à jour de sécurité pour LTS
[16 mai 2015] DLA-221-1 tiff Mise à jour de sécurité pour LTS
[15 mai 2015] DLA-220-1 dpkg Mise à jour de sécurité pour LTS
[14 mai 2015] DLA-219-1 icu Mise à jour de sécurité pour LTS
[4 mai 2015] DLA-120-2 xorg-server Mise à jour de sécurité pour LTS
[4 mai 2015] DLA-120-2 xorg-server Mise à jour de sécurité pour LTS
[1er mai 2015] DLA-218-1 xorg-server Mise à jour de sécurité pour LTS
[1er mai 2015] DLA-217-1 xdg-utils Mise à jour de sécurité pour LTS
[1er mai 2015] DLA-216-1 squid Mise à jour de sécurité pour LTS
[30 avril 2015] DLA-215-1 libjson-ruby Mise à jour de sécurité pour LTS
[30 avril 2015] DLA-214-1 libxml-libxml-perl Mise à jour de sécurité pour LTS
[30 avril 2015] DLA-213-1 openjdk-6 Mise à jour de sécurité pour LTS
[30 avril 2015] DLA-210-1 qt4-x11 Mise à jour de sécurité pour LTS
[29 avril 2015] DLA-212-1 php5 Mise à jour de sécurité pour LTS
[29 avril 2015] DLA-211-1 curl Mise à jour de sécurité pour LTS
[29 avril 2015] DLA-209-1 jruby Mise à jour de sécurité pour LTS
[28 avril 2015] DLA-208-1 tzdata Mise à jour de sécurité pour LTS
[24 avril 2015] DLA-207-1 subversion Mise à jour de sécurité pour LTS
[22 avril 2015] DLA-198-1 wireshark Mise à jour de sécurité pour LTS
[20 avril 2015] DLA-206-1 python-django-markupfield Mise à jour de sécurité pour LTS
[19 avril 2015] DLA-205-1 ppp Mise à jour de sécurité pour LTS
[19 avril 2015] DLA-204-1 file Mise à jour de sécurité pour LTS
[18 avril 2015] DLA-203-1 openldap Mise à jour de sécurité pour LTS
[17 avril 2015] DLA-202-1 wesnoth-1.8 Mise à jour de sécurité pour LTS
[16 avril 2015] DLA-201-1 tzdata Mise à jour de sécurité pour LTS
[15 avril 2015] DLA-200-1 ruby1.9.1 Mise à jour de sécurité pour LTS
[14 avril 2015] DLA-199-1 libx11 Mise à jour de sécurité pour LTS
[14 avril 2015] DLA-197-1 libvncserver Mise à jour de sécurité pour LTS
[13 avril 2015] DLA-196-1 ia32-libs, ia32-libs-gtk Mise à jour de sécurité pour LTS
[12 avril 2015] DLA-195-1 libtasn1-3 Mise à jour de sécurité pour LTS
[12 avril 2015] DLA-194-1 das-watchdog Mise à jour de sécurité pour LTS
[12 avril 2015] DLA-193-1 chrony Mise à jour de sécurité pour LTS
[10 avril 2015] DLA-192-1 ntp Mise à jour de sécurité pour LTS
[9 avril 2015] DLA-191-1 checkpw Mise à jour de sécurité pour LTS
[9 avril 2015] DLA-190-1 libgcrypt11 Mise à jour de sécurité pour LTS
[8 avril 2015] DLA-189-1 libgd2 Mise à jour de sécurité pour LTS
[8 avril 2015] DLA-188-1 arj Mise à jour de sécurité pour LTS
[7 avril 2015] DLA-187-1 tor Mise à jour de sécurité pour LTS
[6 avril 2015] DLA-186-1 mailman Mise à jour de sécurité pour LTS
[1er avril 2015] DLA-185-1 freetype Mise à jour de sécurité pour LTS
[28 mars 2015] DLA-184-1 binutils Mise à jour de sécurité pour LTS
[28 mars 2015] DLA-183-1 libxfont Mise à jour de sécurité pour LTS
[27 mars 2015] DLA-182-1 batik Mise à jour de sécurité pour LTS
[27 mars 2015] DLA-181-1 xerces-c Mise à jour de sécurité pour LTS
[25 mars 2015] DLA-180-1 gnutls26 Mise à jour de sécurité pour LTS
[22 mars 2015] DLA-179-1 tzdata Mise à jour de sécurité pour LTS
[22 mars 2015] DLA-178-1 tor Mise à jour de sécurité pour LTS
[20 mars 2015] DLA-177-1 openssl Mise à jour de sécurité pour LTS
[19 mars 2015] DLA-176-1 mono Mise à jour de sécurité pour LTS
[17 mars 2015] DLA-175-1 gnupg Mise à jour de sécurité pour LTS
[17 mars 2015] DLA-174-1 tcpdump Mise à jour de sécurité pour LTS
[15 mars 2015] DLA-173-1 putty Mise à jour de sécurité pour LTS
[14 mars 2015] DLA-172-1 libextlib-ruby Mise à jour de sécurité pour LTS
[14 mars 2015] DLA-171-1 libssh2 Mise à jour de sécurité pour LTS
[14 mars 2015] DLA-170-1 mod-gnutls Mise à jour de sécurité pour LTS
[11 mars 2015] DLA-115-2 gosa Mise à jour de sécurité pour LTS
[10 mars 2015] DLA-169-1 axis Mise à jour de sécurité pour LTS
[7 mars 2015] DLA-168-1 konversation Mise à jour de sécurité pour LTS
[7 mars 2015] DLA-167-1 redcloth Mise à jour de sécurité pour LTS
[7 mars 2015] DLA-166-1 libarchive Mise à jour de sécurité pour LTS
[6 mars 2015] DLA-165-1 eglibc Mise à jour de sécurité pour LTS
[3 mars 2015] DLA-164-1 unace Mise à jour de sécurité pour LTS
[1er mars 2015] DLA-163-1 bind9 Mise à jour de sécurité pour LTS
[28 février 2015] DLA-162-1 e2fsprogs Mise à jour de sécurité pour LTS
[28 février 2015] DLA-161-1 libgtk2-perl Mise à jour de sécurité pour LTS
[27 février 2015] DLA-160-1 sudo Mise à jour de sécurité pour LTS
[27 février 2015] DLA-159-1 cups Mise à jour de sécurité pour LTS
[27 février 2015] DLA-158-1 request-tracker3.8 Mise à jour de sécurité pour LTS
[24 février 2015] DLA-157-1 openjdk-6 Mise à jour de sécurité pour LTS
[23 février 2015] DLA-156-1 samba Mise à jour de sécurité pour LTS
[18 février 2015] DLA-155-1 linux-2.6 Mise à jour de sécurité pour LTS
[16 février 2015] DLA-154-1 nss Mise à jour de sécurité pour LTS
[16 février 2015] DLA-153-1 e2fsprogs Mise à jour de sécurité pour LTS
[12 février 2015] DLA-152-1 postgresql-8.4 Mise à jour de sécurité pour LTS
[7 février 2015] DLA-151-1 libxml2 Mise à jour de sécurité pour LTS
[7 février 2015] DLA-150-1 unzip Mise à jour de sécurité pour LTS
[7 février 2015] DLA-149-1 ntp Mise à jour de sécurité pour LTS
[7 février 2015] DLA-148-1 sympa Mise à jour de sécurité pour LTS
[7 février 2015] DLA-147-1 wpasupplicant Mise à jour de sécurité pour LTS
[7 février 2015] DLA-146-1 krb5 Mise à jour de sécurité pour LTS
[2 février 2015] DLA-145-2 php5 Mise à jour de sécurité pour LTS
[31 janvier 2015] DLA-145-1 php5 Mise à jour de sécurité pour LTS
[29 janvier 2015] DLA-144-1 polarssl Mise à jour de sécurité pour LTS
[29 janvier 2015] DLA-143-1 python-django Mise à jour de sécurité pour LTS
[29 janvier 2015] DLA-142-1 privoxy Mise à jour de sécurité pour LTS
[29 janvier 2015] DLA-141-1 libksba Mise à jour de sécurité pour LTS
[28 janvier 2015] DLA-140-1 rpm Mise à jour de sécurité pour LTS
[28 janvier 2015] DLA-139-1 eglibc Mise à jour de sécurité pour LTS
[28 janvier 2015] DLA-138-1 jasper Mise à jour de sécurité pour LTS
[26 janvier 2015] DLA-137-1 libevent Mise à jour de sécurité pour LTS
[24 janvier 2015] DLA-136-1 websvn Mise à jour de sécurité pour LTS
[19 janvier 2015] DLA-91-2 tomcat6 Mise à jour de sécurité pour LTS
[19 janvier 2015] DLA-91-2 tomcat6 Mise à jour de sécurité pour LTS
[16 janvier 2015] DLA-135-1 ia32-libs, ia32-libs-gtk Mise à jour de sécurité pour LTS
[15 janvier 2015] DLA-134-1 curl Mise à jour de sécurité pour LTS
[14 janvier 2015] DLA-133-1 unrtf Mise à jour de sécurité pour LTS
[11 janvier 2015] DLA-132-1 openssl Mise à jour de sécurité pour LTS
[9 janvier 2015] DLA-131-1 file Mise à jour de sécurité pour LTS
[8 janvier 2015] DLA-130-1 firebird2.1 Mise à jour de sécurité pour LTS
[3 janvier 2015] DLA-129-1 polarssl Mise à jour de sécurité pour LTS
[3 janvier 2015] DLA-128-1 sox Mise à jour de sécurité pour LTS
[3 janvier 2015] DLA-127-1 pyyaml Mise à jour de sécurité pour LTS

Vous pouvez recevoir les derniers bulletins de sécurité Debian en vous inscrivant à notre liste de diffusion debian-lts-announce. Vous pouvez aussi consulter les archives de cette liste.