LTS Security Advisories from 2015

[2016-01-01] DLA-377 ia32-libs LTS security update
[2015-12-30] DLA-376 mono LTS security update
[2015-12-30] DLA-374 cacti LTS security update
[2015-12-27] DLA-375 libpng LTS security update
[2015-12-26] DLA-374 cacti LTS security update
[2015-12-26] DLA-373 libxml2 LTS security update
[2015-12-18] DLA-372 virtualbox-ose LTS security update
[2015-12-18] DLA-371 foomatic-filters LTS security update
[2015-12-17] DLA-370 bind9 LTS security update
[2015-12-16] DLA-359 mysql-5.1 MySQL 5.5 packages added; end of support for MySQL 5.1
[2015-12-15] DLA-369 pygments LTS security update
[2015-12-12] DLA-368 grub2 LTS security update
[2015-12-10] DLA-367 kdelibs LTS security update
[2015-12-10] DLA-366 arts LTS security update
[2015-12-09] DLA-365 foomatic-filters LTS security update
[2015-12-09] DLA-364 gnutls26 LTS security update
[2015-12-08] DLA-363 libphp-phpmailer LTS security update
[2015-12-08] DLA-362 dhcpcd LTS security update
[2015-12-08] DLA-361 bouncycastle LTS security update
[2015-12-08] DLA-360 linux-2.6 LTS security update
[2015-12-03] DLA-358 openssl LTS security update
[2015-11-30] DLA-357 libphp-snoopy LTS security update
[2015-11-30] DLA-356 libsndfile LTS security update
[2015-11-29] DLA-355 libxml2 LTS security update
[2015-11-29] DLA-354 nss LTS security update
[2015-11-27] DLA-353 imagemagick LTS security update
[2015-11-27] DLA-348 smokeping LTS security update
[2015-11-26] DLA-352 libcommons-collections3-java LTS security update
[2015-11-26] DLA-351 redmine LTS security update
[2015-11-26] DLA-350 eglibc LTS security update
[2015-11-25] DLA-349 python-django LTS security update
[2015-11-24] DLA-347 putty LTS security update
[2015-11-24] DLA-346 openjdk-6 LTS security update
[2015-11-19] DLA-345 strongswan LTS security update
[2015-11-19] DLA-344 nspr LTS security update
[2015-11-18] DLA-342 openafs LTS security update
[2015-11-17] DLA-343 libpng LTS security update
[2015-11-08] DLA-341 php5 LTS security update
[2015-11-07] DLA-340 krb5 LTS security update
[2015-11-03] DLA-339 libhtml-scrubber-perl LTS security update
[2015-10-31] DLA-338 xscreensaver LTS security update
[2015-10-31] DLA-337 busybox LTS security update
[2015-10-28] DLA-336 phpmyadmin LTS security update
[2015-10-28] DLA-335 ntp LTS security update
[2015-10-26] DLA-334 libxml2 LTS security update
[2015-10-25] DLA-334 libxml2 LTS security update
[2015-10-23] DLA-333 cakephp LTS security update
[2015-10-22] DLA-332 optipng LTS security update
[2015-10-22] DLA-331 polarssl LTS security update
[2015-10-22] DLA-330 unzip LTS security update
[2015-10-19] DLA-329 postgresql-8.4 LTS security update
[2015-10-18] DLA-328 tzdata LTS security update
[2015-10-18] DLA-327 freeimage LTS security update
[2015-10-15] DLA-326 zendframework LTS security update
[2015-10-12] DLA-325 linux-2.6 LTS security update
[2015-10-02] DLA-324 binutils LTS security update
[2015-10-01] DLA-323 fuseiso LTS security update
[2015-10-01] DLA-322 commons-httpclient LTS security update
[2015-09-30] DLA-321 wordpress LTS security update
[2015-09-30] DLA-320 libemail-address-perl LTS security update
[2015-09-30] DLA-319 freetype LTS security update
[2015-09-30] DLA-288 openssh LTS security update
[2015-09-30] DLA-288 openssh LTS security update
[2015-09-29] DLA-318 flightgear LTS security update
[2015-09-29] DLA-317 vorbis-tools LTS security update
[2015-09-29] DLA-313 virtualbox-ose LTS security update
[2015-09-27] DLA-316 eglibc LTS security update
[2015-09-27] DLA-315 nss LTS security update
[2015-09-24] DLA-314 cups LTS security update
[2015-09-21] DLA-310 linux-2.6 LTS security update
[2015-09-20] DLA-312 libtorrent-rasterbar LTS security update
[2015-09-20] DLA-311 rpcbind LTS security update
[2015-09-14] DLA-309 openldap LTS security update
[2015-09-10] DLA-308 bind9 LTS security update
[2015-09-10] DLA-306 libvdpau LTS security update
[2015-09-07] DLA-307 php5 LTS security update
[2015-09-05] DLA-305 screen LTS security update
[2015-09-03] DLA-304 openslp-dfsg LTS security update
[2015-08-28] DLA-303 openjdk-6 LTS security update
[2015-08-27] DLA-302 zendframework LTS security update
[2015-08-26] DLA-301 python-django LTS security update
[2015-08-26] DLA-300 ruby1.9.1 LTS security update
[2015-08-26] DLA-299 ruby1.8 LTS security update
[2015-08-26] DLA-265 pykerberos LTS security update
[2015-08-23] DLA-298 roundup LTS security update
[2015-08-22] DLA-297 wesnoth-1.8 LTS security update
[2015-08-21] DLA-296 extplorer LTS security update
[2015-08-19] DLA-295 conntrack LTS security update
[2015-08-19] DLA-294 wordpress LTS security update
[2015-08-17] DLA-292 libstruts1.2-java LTS security update
[2015-08-16] DLA-293 subversion LTS security update
[2015-08-16] DLA-291 libidn LTS security update
[2015-08-10] DLA-290 opensaml2 LTS security update
[2015-08-09] DLA-290 xmltooling LTS security update
[2015-08-07] DLA-289 remind LTS security update
[2015-08-04] DLA-287 ia32-libs, ia32-libs-gtk LTS security update
[2015-07-30] DLA-286 squid3 LTS security update
[2015-07-28] DLA-285 bind9 LTS security update
[2015-07-28] DLA-284 apache2 LTS security update
[2015-07-28] DLA-283 icu LTS security update
[2015-07-25] DLA-282 lighttpd LTS security update
[2015-07-25] DLA-281 expat LTS security update
[2015-07-25] DLA-280 ghostscript LTS security update
[2015-07-22] DLA-279 python-tornado LTS security update
[2015-07-20] DLA-278 cacti LTS security update
[2015-07-20] DLA-278 cacti LTS security update
[2015-07-20] DLA-277 libidn LTS security update
[2015-07-20] DLA-275 ruby1.9.1 LTS security update
[2015-07-20] DLA-274 groovy LTS security update
[2015-07-18] DLA-276 inspircd LTS security update
[2015-07-18] DLA-273 tidy LTS security update
[2015-07-16] DLA-272 python-django LTS security update
[2015-07-12] DLA-271 libunwind LTS security update
[2015-07-11] DLA-270 bind9 LTS security update
[2015-07-07] DLA-269 linux-ftpd-ssl LTS security update
[2015-07-06] DLA-268 virtualbox-ose LTS security update
[2015-07-06] DLA-261 aptdaemon LTS security update
[2015-07-06] DLA-261 aptdaemon LTS security update
[2015-07-03] DLA-266 libxml2 LTS security update
[2015-07-03] DLA-265 pykerberos LTS security update
[2015-07-02] DLA-267 unattended-upgrades LTS security update
[2015-07-01] DLA-264 libmodule-signature-perl LTS security update
[2015-07-01] DLA-263 ruby1.9.1 LTS security update
[2015-06-30] DLA-262 libcrypto++ LTS security update
[2015-06-30] DLA-260 hostapd LTS security update
[2015-06-30] DLA-259 shibboleth-sp2 LTS security update
[2015-06-29] DLA-258 jqueryui LTS security update
[2015-06-29] DLA-257 libwmf LTS security update
[2015-06-29] DLA-256 t1utils LTS security update
[2015-06-27] DLA-255 cacti LTS security update
[2015-06-26] DLA-254 librack-ruby LTS security update
[2015-06-26] DLA-253 libwmf LTS security update
[2015-06-23] DLA-252 postgresql-8.4 LTS security update
[2015-06-23] DLA-251 zendframework LTS security update
[2015-06-23] DLA-251 zendframework LTS security update
[2015-06-19] DLA-250 libclamunrar LTS security update
[2015-06-19] DLA-249 qemu-kvm LTS security update
[2015-06-19] DLA-248 qemu LTS security update
[2015-06-17] DLA-247 openssl LTS security update
[2015-06-17] DLA-246 linux-2.6 LTS security update
[2015-06-17] DLA-246 linux-2.6 LTS security update
[2015-06-14] DLA-245 p7zip LTS security update
[2015-06-12] DLA-244 strongswan LTS security update
[2015-06-11] DLA-242 imagemagick LTS security update
[2015-06-10] DLA-243 libraw LTS security update
[2015-06-10] DLA-241 wireshark LTS security update
[2015-06-09] DLA-240 libapache-mod-jk LTS security update
[2015-06-09] DLA-239 cups LTS security update
[2015-06-07] DLA-238 fuse LTS security update
[2015-06-04] DLA-237 mercurial LTS security update
[2015-06-01] DLA-236 wordpress LTS security update
[2015-05-30] DLA-235 ruby1.9.1 LTS security update
[2015-05-30] DLA-234 ipsec-tools LTS security update
[2015-05-29] DLA-227 postgresql-8.4 LTS security update
[2015-05-28] DLA-233 clamav LTS security update
[2015-05-28] DLA-232 tomcat6 LTS security update
[2015-05-28] DLA-228 exactimage LTS security update
[2015-05-27] DLA-231 dulwich LTS security update
[2015-05-27] DLA-230 eglibc LTS security update
[2015-05-27] DLA-229 libnokogiri-ruby LTS security update
[2015-05-26] DLA-226 ntfs-3g LTS security update
[2015-05-25] DLA-226 ntfs-3g LTS security update
[2015-05-20] DLA-225 dnsmasq LTS security update
[2015-05-19] DLA-222 commons-httpclient LTS security update
[2015-05-18] DLA-224 ruby1.8 LTS security update
[2015-05-17] DLA-223 nbd LTS security update
[2015-05-16] DLA-221 tiff LTS security update
[2015-05-15] DLA-220 dpkg LTS security update
[2015-05-14] DLA-219 icu LTS security update
[2015-05-04] DLA-120 xorg-server LTS security update
[2015-05-04] DLA-120 xorg-server LTS security update
[2015-05-01] DLA-218 xorg-server LTS security update
[2015-05-01] DLA-217 xdg-utils LTS security update
[2015-05-01] DLA-216 squid LTS security update
[2015-04-30] DLA-215 libjson-ruby LTS security update
[2015-04-30] DLA-214 libxml-libxml-perl LTS security update
[2015-04-30] DLA-213 openjdk-6 LTS security update
[2015-04-30] DLA-210 qt4-x11 LTS security update
[2015-04-29] DLA-212 php5 LTS security update
[2015-04-29] DLA-211 curl LTS security update
[2015-04-29] DLA-209 jruby LTS security update
[2015-04-28] DLA-208 tzdata LTS security update
[2015-04-24] DLA-207 subversion LTS security update
[2015-04-22] DLA-198 wireshark LTS security update
[2015-04-20] DLA-206 python-django-markupfield LTS security update
[2015-04-19] DLA-205 ppp LTS security update
[2015-04-19] DLA-204 file LTS security update
[2015-04-18] DLA-203 openldap LTS security update
[2015-04-17] DLA-202 wesnoth-1.8 LTS security update
[2015-04-16] DLA-201 tzdata LTS security update
[2015-04-15] DLA-200 ruby1.9.1 LTS security update
[2015-04-14] DLA-199 libx11 LTS security update
[2015-04-14] DLA-197 libvncserver LTS security update
[2015-04-13] DLA-196 ia32-libs, ia32-libs-gtk LTS security update
[2015-04-12] DLA-195 libtasn1-3 LTS security update
[2015-04-12] DLA-194 das-watchdog LTS security update
[2015-04-12] DLA-193 chrony LTS security update
[2015-04-10] DLA-192 ntp LTS security update
[2015-04-09] DLA-191 checkpw LTS security update
[2015-04-09] DLA-190 libgcrypt11 LTS security update
[2015-04-08] DLA-189 libgd2 LTS security update
[2015-04-08] DLA-188 arj LTS security update
[2015-04-07] DLA-187 tor LTS security update
[2015-04-06] DLA-186 mailman LTS security update
[2015-04-01] DLA-185 freetype LTS security update
[2015-03-28] DLA-184 binutils LTS security update
[2015-03-28] DLA-183 libxfont LTS security update
[2015-03-27] DLA-182 batik LTS security update
[2015-03-27] DLA-181 xerces-c LTS security update
[2015-03-25] DLA-180 gnutls26 LTS security update
[2015-03-22] DLA-179 tzdata LTS security update
[2015-03-22] DLA-178 tor LTS security update
[2015-03-20] DLA-177 openssl LTS security update
[2015-03-19] DLA-176 mono LTS security update
[2015-03-17] DLA-175 gnupg LTS security update
[2015-03-17] DLA-174 tcpdump LTS security update
[2015-03-15] DLA-173 putty LTS security update
[2015-03-14] DLA-172 libextlib-ruby LTS security update
[2015-03-14] DLA-171 libssh2 LTS security update
[2015-03-14] DLA-170 mod-gnutls LTS security update
[2015-03-11] DLA-115 gosa LTS security update
[2015-03-10] DLA-169 axis LTS security update
[2015-03-07] DLA-168 konversation LTS security update
[2015-03-07] DLA-167 redcloth LTS security update
[2015-03-07] DLA-166 libarchive LTS security update
[2015-03-06] DLA-165 eglibc LTS security update
[2015-03-03] DLA-164 unace LTS security update
[2015-03-01] DLA-163 bind9 LTS security update
[2015-02-28] DLA-162 e2fsprogs LTS security update
[2015-02-28] DLA-161 libgtk2-perl LTS security update
[2015-02-27] DLA-160 sudo LTS security update
[2015-02-27] DLA-159 cups LTS security update
[2015-02-27] DLA-158 request-tracker3.8 LTS security update
[2015-02-24] DLA-157 openjdk-6 LTS security update
[2015-02-23] DLA-156 samba LTS security update
[2015-02-18] DLA-155 linux-2.6 LTS security update
[2015-02-16] DLA-154 nss LTS security update
[2015-02-16] DLA-153 e2fsprogs LTS security update
[2015-02-12] DLA-152 postgresql-8.4 LTS security update
[2015-02-07] DLA-151 libxml2 LTS security update
[2015-02-07] DLA-150 unzip LTS security update
[2015-02-07] DLA-149 ntp LTS security update
[2015-02-07] DLA-148 sympa LTS security update
[2015-02-07] DLA-147 wpasupplicant LTS security update
[2015-02-07] DLA-146 krb5 LTS security update
[2015-02-02] DLA-145 php5 LTS security update
[2015-01-31] DLA-145 php5 LTS security update
[2015-01-29] DLA-144 polarssl LTS security update
[2015-01-29] DLA-143 python-django LTS security update
[2015-01-29] DLA-142 privoxy LTS security update
[2015-01-29] DLA-141 libksba LTS security update
[2015-01-28] DLA-140 rpm LTS security update
[2015-01-28] DLA-139 eglibc LTS security update
[2015-01-28] DLA-138 jasper LTS security update
[2015-01-26] DLA-137 libevent LTS security update
[2015-01-24] DLA-136 websvn LTS security update
[2015-01-19] DLA-91 tomcat6 LTS security update
[2015-01-19] DLA-91 tomcat6 LTS security update
[2015-01-16] DLA-135 ia32-libs, ia32-libs-gtk LTS security update
[2015-01-15] DLA-134 curl LTS security update
[2015-01-14] DLA-133 unrtf LTS security update
[2015-01-11] DLA-132 openssl LTS security update
[2015-01-09] DLA-131 file LTS security update
[2015-01-08] DLA-130 firebird2.1 LTS security update
[2015-01-03] DLA-129 polarssl LTS security update
[2015-01-03] DLA-128 sox LTS security update
[2015-01-03] DLA-127 pyyaml LTS security update

debian-lts-announce メーリングリストを講読すると、最新の Debian セキュリティ情報を得ることができます。また、このメーリングリストのアーカイブを閲覧することもできます。