Bulletin d'alerte Debian

DLA-546-1 clamav -- Mise à jour de sécurité pour LTS

Date du rapport :
8 juillet 2016
Paquets concernés :
clamav
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Aucune référence à une base de données externe en rapport avec la sécurité n'est actuellement disponible.
Plus de précisions :

Nous vous recommandons de mettre à jour vos paquets clamav.

La version 0.99.2 a été publiée par l'amont. Cette actualisation met à jour wheezy-lts vers la dernière version en ligne conforme à l'approche adoptée pour les autres versions de Debian.

Ces modifications ne sont pas strictement requises pour que clamav fonctionne, mais les utilisateurs des versions précédentes dans Wheezy peuvent ne pas pouvoir utiliser toutes les signatures de virus actuelles et pourraient recevoir des avertissements.

Pour Debian 7 Wheezy, ces problèmes ont été corrigés dans la version 0.99.2+dfsg-0+deb7u1.

Plus d’informations à propos des annonces de sécurité de Debian LTS, comment appliquer ces mises à jour dans votre système et les questions fréquemment posées peuvent être trouvées sur : https://wiki.debian.org/LTS.