LTS Security Advisories from 2016

[2016-12-31] DLA-771-1 hdf5 LTS security update
[2016-12-31] DLA-770-1 libphp-phpmailer LTS security update
[2016-12-30] DLA-769-1 shutter LTS security update
[2016-12-30] DLA-768-1 pgpdump LTS security update
[2016-12-29] DLA-767-1 curl LTS security update
[2016-12-29] DLA-685-2 libxi LTS security update
[2016-12-27] DLA-766-1 libcrypto++ LTS security update
[2016-12-26] DLA-765-1 qemu-kvm LTS security update
[2016-12-26] DLA-764-1 qemu LTS security update
[2016-12-25] DLA-763-1 squid3 LTS security update
[2016-12-25] DLA-762-1 exim4 LTS security update
[2016-12-24] DLA-761-1 python-bottle LTS security update
[2016-12-24] DLA-760-1 spip LTS security update
[2016-12-24] DLA-757-1 phpmyadmin LTS security update
[2016-12-23] DLA-759-1 nss LTS security update
[2016-12-22] DLA-758-1 libgd2 LTS security update
[2016-12-22] DLA-756-1 imagemagick LTS security update
[2016-12-20] DLA-755-1 dcmtk LTS security update
[2016-12-20] DLA-754-1 tor LTS security update
[2016-12-18] DLA-753-1 tomcat7 LTS security update
[2016-12-17] DLA-752-1 icedove LTS security update
[2016-12-17] DLA-751-1 nagios3 LTS security update
[2016-12-17] DLA-746-2 tomcat6 LTS security update
[2016-12-16] DLA-750-1 game-music-emu LTS security update
[2016-12-16] DLA-749-1 php5 LTS security update
[2016-12-16] DLA-748-1 libupnp4 LTS security update
[2016-12-16] DLA-747-1 libupnp LTS security update
[2016-12-16] DLA-746-1 tomcat6 LTS security update
[2016-12-16] DLA-745-1 most LTS security update
[2016-12-16] DLA-744-1 icu LTS security update
[2016-12-15] DLA-743-1 firefox-esr LTS security update
[2016-12-13] DLA-742-1 chrony LTS security update
[2016-12-13] DLA-741-1 unzip LTS security update
[2016-12-12] DLA-732-3 monit LTS security update
[2016-12-11] DLA-740-1 libgsf LTS security update
[2016-12-11] DLA-731-2 imagemagick LTS security update
[2016-12-10] DLA-739-1 jasper LTS security update
[2016-12-08] DLA-738-1 spip LTS security update
[2016-12-08] DLA-737-1 roundcube LTS security update
[2016-12-08] DLA-736-1 gst-plugins-bad0.10 LTS security update
[2016-12-08] DLA-735-1 gst-plugins-base0.10 LTS security update
[2016-12-07] DLA-734-1 mapserver LTS security update
[2016-12-06] DLA-732-2 monit LTS security update
[2016-12-03] DLA-733-1 openafs LTS security update
[2016-12-02] DLA-732-1 monit LTS security update
[2016-12-02] DLA-731-1 imagemagick LTS security update
[2016-12-01] DLA-730-1 firefox-esr LTS security update
[2016-12-01] DLA-729-1 tomcat7 LTS security update
[2016-12-01] DLA-728-1 tomcat6 LTS security update
[2016-11-30] DLA-727-1 gst-plugins-good0.10 LTS security update
[2016-11-30] DLA-726-1 libdatetime-timezone-perl LTS security update
[2016-11-29] DLA-725-1 tzdata LTS security update
[2016-11-27] DLA-724-1 mcabber LTS security update
[2016-11-25] DLA-723-1 libsoap-lite-perl LTS security update
[2016-11-25] DLA-722-1 irssi LTS security update
[2016-11-25] DLA-721-1 libgc LTS security update
[2016-11-24] DLA-720-1 xen LTS security update
[2016-11-24] DLA-719-1 lynx-cur LTS security update
[2016-11-22] DLA-718-1 vim LTS security update
[2016-11-22] DLA-717-1 moin LTS security update
[2016-11-22] DLA-716-1 tiff LTS security update
[2016-11-21] DLA-715-1 drupal7 LTS security update
[2016-11-21] DLA-714-1 wireshark LTS security update
[2016-11-21] DLA-713-1 sniffit LTS security update
[2016-11-19] DLA-712-1 gst-plugins-bad0.10 LTS security update
[2016-11-17] DLA-711-1 curl LTS security update
[2016-11-17] DLA-710-1 akonadi LTS security update
[2016-11-16] DLA-709-1 postgresql-9.1 LTS security update
[2016-11-16] DLA-708-1 mysql-5.5 LTS security update
[2016-11-14] DLA-707-1 sudo LTS security update
[2016-11-14] DLA-706-1 python-django LTS security update
[2016-11-07] DLA-705-1 python-imaging LTS security update
[2016-11-06] DLA-704-1 openjdk-7 LTS security update
[2016-11-06] DLA-703-1 libdatetime-timezone-perl LTS security update
[2016-11-06] DLA-702-1 tzdata LTS security update
[2016-11-05] DLA-701-1 memcached LTS security update
[2016-11-05] DLA-700-1 libxslt LTS security update
[2016-11-03] DLA-699-1 xen LTS security update
[2016-11-03] DLA-698-1 qemu LTS security update
[2016-11-03] DLA-697-1 bsdiff LTS security update
[2016-11-02] DLA-696-1 bind9 LTS security update
[2016-11-02] DLA-695-1 spip LTS security update
[2016-11-02] DLA-694-1 libwmf LTS security update
[2016-11-02] DLA-693-1 tiff LTS security update
[2016-11-02] DLA-692-1 tiff3 LTS security update
[2016-10-31] DLA-691-1 libxml2 LTS security update
[2016-10-31] DLA-690-1 tar LTS security update
[2016-10-30] DLA-689-1 qemu-kvm LTS security update
[2016-10-28] DLA-688-1 cairo LTS security update
[2016-10-28] DLA-680-2 bash LTS security update
[2016-10-28] DLA-674-2 ghostscript LTS security update
[2016-10-27] DLA-687-1 tre LTS security update
[2016-10-26] DLA-686-1 libxtst LTS security update
[2016-10-26] DLA-685-1 libxi LTS security update
[2016-10-26] DLA-684-1 libx11 LTS security update
[2016-10-26] DLA-683-1 graphicsmagick LTS security update
[2016-10-26] DLA-682-1 libdatetime-timezone-perl LTS security update
[2016-10-26] DLA-681-1 tzdata LTS security update
[2016-10-26] DLA-680-1 bash LTS security update
[2016-10-26] DLA-675-1 potrace LTS security update
[2016-10-25] DLA-679-1 qemu-kvm LTS security update
[2016-10-25] DLA-678-1 qemu LTS security update
[2016-10-25] DLA-677-1 nss LTS security update
[2016-10-25] DLA-676-1 nspr LTS security update
[2016-10-25] DLA-674-1 ghostscript LTS security update
[2016-10-22] DLA-673-1 kdepimlibs LTS security update
[2016-10-20] DLA-672-1 bind9 LTS security update
[2016-10-20] DLA-670-1 linux LTS security update
[2016-10-19] DLA-671-1 libxvmc LTS security update
[2016-10-19] DLA-669-1 dwarfutils LTS security update
[2016-10-19] DLA-668-1 libass LTS security update
[2016-10-19] DLA-667-1 libxv LTS security update
[2016-10-18] DLA-666-1 guile-2.0 LTS security update
[2016-10-18] DLA-665-1 libgd2 LTS security update
[2016-10-18] DLA-664-1 libxrender LTS security update
[2016-10-18] DLA-663-1 tor LTS security update
[2016-10-18] DLA-662-1 quagga LTS security update
[2016-10-18] DLA-659-1 systemd LTS security update
[2016-10-17] DLA-661-1 libarchive LTS security update
[2016-10-17] DLA-660-1 libxrandr LTS security update
[2016-10-16] DLA-658-1 icedove LTS security update
[2016-10-16] DLA-657-1 libarchive LTS security update
[2016-10-15] DLA-656-1 libdbd-mysql-perl LTS security update
[2016-10-15] DLA-655-1 mpg123 LTS security update
[2016-10-14] DLA-654-1 libxfixes LTS security update
[2016-10-11] DLA-653-1 qemu-kvm LTS security update
[2016-10-11] DLA-652-1 qemu LTS security update
[2016-10-11] DLA-651-1 graphicsmagick LTS security update
[2016-10-09] DLA-650-1 mat LTS security update
[2016-10-06] DLA-649-1 python-django LTS security update
[2016-10-06] DLA-648-1 c-ares LTS security update
[2016-10-06] DLA-647-1 freeimage LTS security update
[2016-10-05] DLA-646-1 zendframework LTS security update
[2016-10-05] DLA-645-1 bind9 LTS security update
[2016-10-04] DLA-644-1 libav LTS security update
[2016-09-30] DLA-643-1 chicken LTS security update
[2016-09-30] DLA-642-1 ruby-activerecord-3.2 LTS security update
[2016-09-30] DLA-641-1 ruby-activesupport-3.2 LTS security update
[2016-09-30] DLA-640-1 icedove LTS security update
[2016-09-30] DLA-636-2 firefox-esr LTS security update
[2016-09-27] DLA-636-1 firefox-esr LTS security update
[2016-09-25] DLA-639-1 mactelnet LTS security update
[2016-09-25] DLA-638-1 policycoreutils LTS security update
[2016-09-25] DLA-637-1 openssl LTS security update
[2016-09-24] DLA-635-1 dwarfutils LTS security update
[2016-09-23] DLA-634-1 dropbear LTS security update
[2016-09-22] DLA-633-1 wordpress LTS security update
[2016-09-21] DLA-632-1 wireshark LTS security update
[2016-09-21] DLA-631-1 unadf LTS security update
[2016-09-18] DLA-630-1 zookeeper LTS security update
[2016-09-18] DLA-629-1 jackrabbit LTS security update
[2016-09-18] DLA-628-1 php5 LTS security update
[2016-09-18] DLA-627-1 pdns LTS security update
[2016-09-17] DLA-626-1 phpmyadmin LTS security update
[2016-09-17] DLA-625-1 curl LTS security update
[2016-09-16] DLA-624-1 mysql-5.5 LTS security update
[2016-09-15] DLA-623-1 tomcat7 LTS security update
[2016-09-15] DLA-622-1 tomcat6 LTS security update
[2016-09-15] DLA-621-1 autotrace LTS security update
[2016-09-13] DLA-620-1 libphp-adodb LTS security update
[2016-09-11] DLA-619-1 qemu-kvm LTS security update
[2016-09-11] DLA-618-1 qemu LTS security update
[2016-09-10] DLA-617-1 libarchive LTS security update
[2016-09-09] DLA-616-1 curl LTS security update
[2016-09-09] DLA-614-1 xen LTS security update
[2016-09-08] DLA-615-1 icu LTS security update
[2016-09-08] DLA-613-1 roundcube LTS security update
[2016-09-06] DLA-612-1 libtomcrypt LTS security update
[2016-09-05] DLA-611-1 jsch LTS security update
[2016-09-04] DLA-610-1 tiff3 LTS security update
[2016-09-03] DLA-609-1 linux LTS security update
[2016-09-02] DLA-608-1 mailman LTS security update
[2016-09-01] DLA-560-2 cacti LTS security update
[2016-08-31] DLA-607-1 tryton-server LTS security update
[2016-08-30] DLA-606-1 tiff LTS security update
[2016-08-29] DLA-602-1 gnupg LTS security update
[2016-08-28] DLA-605-1 eog LTS security update
[2016-08-28] DLA-604-1 ruby-actionpack-3.2 LTS security update
[2016-08-27] DLA-603-1 ruby-activesupport-3.2 LTS security update
[2016-08-27] DLA-601-1 quagga LTS security update
[2016-08-23] DLA-600-1 libgcrypt11 LTS security update
[2016-08-20] DLA-599-1 cracklib2 LTS security update
[2016-08-20] DLA-598-1 suckless-tools LTS security update
[2016-08-18] DLA-597-1 libupnp LTS security update
[2016-08-15] DLA-596-1 extplorer LTS security update
[2016-08-15] DLA-595-1 wireshark LTS security update
[2016-08-12] DLA-594-1 openssh LTS security update
[2016-08-11] DLA-593-1 nettle LTS security update
[2016-08-11] DLA-592-1 postgresql-9.1 LTS security update
[2016-08-09] DLA-591-1 libreoffice LTS security update
[2016-08-09] DLA-590-1 python-django LTS security update
[2016-08-09] DLA-588-2 mongodb LTS security update
[2016-08-09] DLA-587-1 fontconfig LTS security update
[2016-08-08] DLA-589-1 mupdf LTS security update
[2016-08-08] DLA-588-1 mongodb LTS security update
[2016-08-05] DLA-579-1 openjdk-7 LTS security update
[2016-08-05] DLA-567-2 mysql-5.5 LTS security update
[2016-08-04] DLA-586-1 curl LTS security update
[2016-08-04] DLA-585-1 firefox-esr LTS security update
[2016-08-04] DLA-584-1 libsys-syslog-perl LTS security update
[2016-08-04] DLA-575-2 collectd LTS security update
[2016-08-03] DLA-583-1 lighttpd LTS security update
[2016-08-03] DLA-581-1 libreoffice LTS security update
[2016-08-02] DLA-582-1 libidn LTS security update
[2016-08-01] DLA-580-1 graphite2 LTS security update
[2016-07-30] DLA-578-1 openssh LTS security update
[2016-07-30] DLA-577-1 redis LTS security update
[2016-07-30] DLA-576-1 libdbd-mysql-perl LTS security update
[2016-07-30] DLA-575-1 collectd LTS security update
[2016-07-30] DLA-574-1 qemu-kvm LTS security update
[2016-07-30] DLA-573-1 qemu LTS security update
[2016-07-30] DLA-572-1 icedove LTS security update
[2016-07-30] DLA-571-1 xen LTS security update
[2016-07-30] DLA-570-1 kde4libs LTS security update
[2016-07-29] DLA-569-1 xmlrpc-epi LTS security update
[2016-07-29] DLA-568-1 wordpress LTS security update
[2016-07-29] DLA-567-1 mysql-5.5 LTS security update
[2016-07-28] DLA-566-1 cakephp LTS security update
[2016-07-28] DLA-565-1 perl LTS security update
[2016-07-27] DLA-564-1 tardiff LTS security update
[2016-07-26] DLA-563-1 libgd2 LTS security update
[2016-07-26] DLA-562-1 gosa LTS security update
[2016-07-26] DLA-561-1 uclibc LTS security update
[2016-07-25] DLA-560-1 cacti LTS security update
[2016-07-25] DLA-559-1 ntp LTS security update
[2016-07-25] DLA-558-1 squid LTS security update
[2016-07-25] DLA-557-1 dietlibc LTS security update
[2016-07-23] DLA-556-1 squid3 LTS security update
[2016-07-21] DLA-555-1 python-django LTS security update
[2016-07-21] DLA-554-1 libarchive LTS security update
[2016-07-20] DLA-553-1 apache2 LTS security update
[2016-07-18] DLA-552-1 binutils LTS security update
[2016-07-17] DLA-551-1 phpmyadmin LTS security update
[2016-07-15] DLA-550-1 drupal7 LTS security update
[2016-07-15] DLA-549-1 ruby-eventmachine LTS security update
[2016-07-14] DLA-546-2 clamav LTS security update
[2016-07-11] DLA-574-1 graphicsmagick LTS security update
[2016-07-11] DLA-548-1 drupal7 LTS security update
[2016-07-08] DLA-546-1 clamav LTS security update
[2016-07-07] DLA-545-1 icu LTS security update
[2016-07-07] DLA-544-1 tcpreplay LTS security update
[2016-07-06] DLA-543-1 sqlite3 LTS security update
[2016-07-04] DLA-542-1 pidgin LTS security update
[2016-07-01] DLA-541-1 libvirt LTS security update
[2016-07-01] DLA-540-1 qemu LTS security update
[2016-07-01] DLA-539-1 qemu-kvm LTS security update
[2016-06-30] DLA-538-1 wireshark LTS security update
[2016-06-30] DLA-537-1 roundcube LTS security update
[2016-06-30] DLA-536-1 wget LTS security update
[2016-06-29] DLA-535-1 xerces-c LTS security update
[2016-06-29] DLA-534-1 libgd2 LTS security update
[2016-06-29] DLA-533-1 php5 LTS security update
[2016-06-27] DLA-532-1 movabletype-opensource LTS security update
[2016-06-27] DLA-531-1 spice LTS security update
[2016-06-26] DLA-530-1 java-common LTS security update
[2016-06-26] DLA-529-1 tomcat7 LTS security update
[2016-06-26] DLA-528-1 libcommons-fileupload-java LTS security update
[2016-06-25] DLA-527-1 nss LTS security update
[2016-06-25] DLA-526-1 mysql-connector-java LTS security update
[2016-06-25] DLA-525-1 gimp LTS security update
[2016-06-23] DLA-523-1 enigmail LTS security update
[2016-06-22] DLA-524-1 squidguard LTS security update
[2016-06-22] DLA-519-1 icedove LTS security update
[2016-06-21] DLA-522-1 python2.7 LTS security update
[2016-06-19] DLA-521-1 firefox-esr LTS security update
[2016-06-18] DLA-520-1 horizon LTS security update
[2016-06-17] DLA-518-1 mozilla-devscripts LTS security update
[2016-06-17] DLA-517-1 imagemagick LTS security update
[2016-06-17] DLA-516-1 linux LTS security update
[2016-06-14] DLA-515-1 libav LTS security update
[2016-06-12] DLA-514-1 libxslt LTS security update
[2016-06-12] DLA-513-1 nspr LTS security update
[2016-06-12] DLA-512-1 mantis LTS security update
[2016-06-11] DLA-511-1 libtorrent-rasterbar LTS security update
[2016-06-10] DLA-510-1 p7zip LTS security update
[2016-06-09] DLA-509-1 samba LTS security update
[2016-06-08] DLA-508-1 expat LTS security update
[2016-06-08] DLA-505-1 libpdfbox-java LTS security update
[2016-06-08] DLA-504-1 libxstream-java LTS security update
[2016-06-07] DLA-507-1 nss LTS security update
[2016-06-06] DLA-506-1 dhcpcd5 LTS security update
[2016-06-03] DLA-503-1 libxml2 LTS security update
[2016-06-02] DLA-502-1 graphicsmagick LTS security update
[2016-06-02] DLA-501-1 gdk-pixbuf LTS security update
[2016-06-02] DLA-500-1 imagemagick LTS security update
[2016-05-31] DLA-499-1 php5 LTS security update
[2016-05-31] DLA-498-1 ruby-activemodel-3.2 LTS security update
[2016-05-31] DLA-497-1 wireshark LTS security update
[2016-05-30] DLA-496-1 ruby-activerecord-3.2 LTS security update
[2016-05-30] DLA-495-1 libtasn1-3 LTS security update
[2016-05-30] DLA-494-1 eglibc LTS security update
[2016-05-30] DLA-481-2 phpmyadmin LTS security update
[2016-05-29] DLA-493-1 openafs LTS security update
[2016-05-29] DLA-492-1 pdns LTS security update
[2016-05-27] DLA-491-1 postgresql-9.1 LTS security update
[2016-05-26] DLA-490-1 bozohttpd LTS security update
[2016-05-25] DLA-489-1 ruby-mail LTS security update
[2016-05-25] DLA-488-1 xymon LTS security update
[2016-05-25] DLA-487-1 debian-security-support LTS security update
[2016-05-23] DLA-486-1 imagemagick LTS security update
[2016-05-22] DLA-485-1 extplorer LTS security update
[2016-05-21] DLA-484-1 graphicsmagick LTS security update
[2016-05-19] DLA-483-1 expat LTS security update
[2016-05-19] DLA-482-1 libgd2 LTS security update
[2016-05-18] DLA-481-1 phpmyadmin LTS security update
[2016-05-18] DLA-480-1 nss LTS security update
[2016-05-18] DLA-472-2 icedove LTS security update
[2016-05-17] DLA-479-1 xen LTS security update
[2016-05-17] DLA-477-1 librsvg LTS security update
[2016-05-17] DLA-476-1 libidn LTS security update
[2016-05-16] DLA-478-1 squid3 LTS security update
[2016-05-15] DLA-475-1 python-tornado LTS security update
[2016-05-15] DLA-474-1 dosfstools LTS security update
[2016-05-14] DLA-473-1 wpa LTS security update
[2016-05-14] DLA-472-1 icedove LTS security update
[2016-05-13] DLA-471-1 jansson LTS security update
[2016-05-13] DLA-470-1 libksba LTS security update
[2016-05-12] DLA-469-1 libgwenhywfar LTS security update
[2016-05-12] DLA-468-1 libuser LTS security update
[2016-05-12] DLA-467-1 xerces-c LTS security update
[2016-05-11] DLA-466-1 ocaml LTS security update
[2016-05-10] DLA-465-1 debian-security-support LTS security update
[2016-05-10] DLA-464-1 libav LTS security update
[2016-05-10] DLA-449-2 botan1.10 LTS security update
[2016-05-09] DLA-463-1 ikiwiki LTS security update
[2016-05-09] DLA-462-1 websvn LTS security update
[2016-05-07] DLA-461-1 nagios3 LTS security update
[2016-05-07] DLA-460-1 file LTS security update
[2016-05-06] DLA-459-1 mercurial LTS security update
[2016-05-05] DLA-458-1 mplayer2 LTS security update
[2016-05-04] DLA-457-1 mplayer LTS security update
[2016-05-03] DLA-456-1 openssl LTS security update
[2016-05-03] DLA-455-1 asterisk LTS security update
[2016-05-03] DLA-454-1 minissdpd LTS security update
[2016-05-03] DLA-453-1 extplorer LTS security update
[2016-05-03] DLA-452-1 smarty3 LTS security update
[2016-05-03] DLA-451-1 openjdk-7 LTS security update
[2016-05-01] DLA-448-1 subversion LTS security update
[2016-04-30] DLA-450-1 gdk-pixbuf LTS security update
[2016-04-30] DLA-449-1 botan1.10 LTS security update
[2016-04-30] DLA-447-1 mysql-5.5 LTS security update
[2016-04-29] DLA-446-1 poppler LTS security update
[2016-03-03] DLA-445-2 squid3 LTS security update
[2016-03-03] DLA-445-2 squid3 LTS security update
[2016-02-29] DLA-444-1 php5 LTS security update
[2016-02-29] DLA-443-1 bsh LTS security update
[2016-02-29] DLA-442-1 lxc LTS security update
[2016-02-29] DLA-441-1 pcre3 LTS security update
[2016-02-29] DLA-439-1 linux-2.6 LTS security update
[2016-02-28] DLA-440-1 dansguardian LTS security update
[2016-02-28] DLA-438-1 libebml LTS security update
[2016-02-28] DLA-437-1 clamav LTS security update
[2016-02-28] DLA-436-1 ia32-libs, ia32-libs-gtk LTS security update
[2016-02-27] DLA-435-1 tomcat6 LTS security update
[2016-02-27] DLA-434-1 gtk+2.0 LTS security update
[2016-02-25] DLA-433-1 xerces-c LTS security update
[2016-02-25] DLA-432-1 postgresql-8.4 LTS security update
[2016-02-25] DLA-431-1 libfcgi-perl LTS security update
[2016-02-25] DLA-430-1 libfcgi LTS security update
[2016-02-24] DLA-429-1 pixman LTS security update
[2016-02-24] DLA-428-1 websvn LTS security update
[2016-02-24] DLA-427-1 nss LTS security update
[2016-02-23] DLA-426-1 libssh2 LTS security update
[2016-02-23] DLA-425-1 libssh LTS security update
[2016-02-22] DLA-424-1 didiwiki LTS security update
[2016-02-22] DLA-423-1 krb5 LTS security update
[2016-02-21] DLA-422-1 python-imaging LTS security update
[2016-02-20] DLA-421-1 openssl LTS security update
[2016-02-18] DLA-420-1 libmatroska LTS security update
[2016-02-17] DLA-419-1 gtk+2.0 LTS security update
[2016-02-17] DLA-418-1 wordpress LTS security update
[2016-02-16] DLA-417-1 xdelta3 LTS security update
[2016-02-16] DLA-416-1 eglibc LTS security update
[2016-02-15] DLA-415-1 cpio LTS security update
[2016-02-12] DLA-414-1 chrony LTS security update
[2016-02-12] DLA-411-2 eglibc LTS security update
[2016-02-09] DLA-413-1 gajim LTS security update
[2016-02-06] DLA-412-1 linux-2.6 LTS security update
[2016-02-05] DLA-411-1 eglibc LTS security update
[2016-02-04] DLA-410-1 openjdk-6 LTS security update
[2016-02-01] DLA-409-1 mysql-5.5 LTS security update
[2016-01-31] DLA-408-1 gosa LTS security update
[2016-01-30] DLA-407-1 prosody LTS security update
[2016-01-30] DLA-406-1 phpmyadmin LTS security update
[2016-01-30] DLA-405-1 tiff LTS security update
[2016-01-27] DLA-404-1 nginx LTS security update
[2016-01-26] DLA-403-1 radicale LTS security update
[2016-01-26] DLA-402-1 tiff LTS security update
[2016-01-24] DLA-401-1 imlib2 LTS security update
[2016-01-24] DLA-400-1 pound LTS security update
[2016-01-23] DLA-399-1 foomatic-filters LTS security update
[2016-01-23] DLA-398-1 privoxy LTS security update
[2016-01-20] DLA-397-1 ecryptfs-utils LTS security update
[2016-01-19] DLA-396-1 bind9 LTS security update
[2016-01-19] DLA-395-1 librsvg LTS security update
[2016-01-19] DLA-385-2 isc-dhcp LTS security update
[2016-01-18] DLA-394-1 passenger LTS security update
[2016-01-18] DLA-393-1 srtp LTS security update
[2016-01-17] DLA-392-1 roundcube LTS security update
[2016-01-16] DLA-391-1 prosody LTS security update
[2016-01-15] DLA-390-1 dbconfig-common LTS security update
[2016-01-15] DLA-389-1 giflib LTS security update
[2016-01-15] DLA-388-1 dwarfutils LTS security update
[2016-01-14] DLA-387-1 openssh LTS security update
[2016-01-14] DLA-386-1 cacti LTS security update
[2016-01-14] DLA-385-1 isc-dhcp LTS security update
[2016-01-13] DLA-384-1 inspircd LTS security update
[2016-01-12] DLA-383-1 claws-mail LTS security update
[2016-01-11] DLA-382-1 sudo LTS security update
[2016-01-11] DLA-381-1 icu LTS security update
[2016-01-05] DLA-378-1 linux-2.6 LTS security update
[2016-01-04] DLA-380-1 libvncserver LTS security update
[2016-01-04] DLA-374-3 cacti LTS security update
[2016-01-04] DLA-374-3 cacti LTS security update
[2016-01-03] DLA-379-1 samba LTS security update
[2016-01-01] DLA-375-1 ia32-libs LTS security update

debian-lts-announce メーリングリストを講読すると、最新の Debian セキュリティ情報を得ることができます。また、このメーリングリストのアーカイブを閲覧することもできます。