Bulletin d'alerte Debian

DLA-1103-1 bluez -- Mise à jour de sécurité pour LTS

Date du rapport :
21 septembre 2017
Paquets concernés :
bluez
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Dans le système de suivi des bogues Debian : Bogue 875633.
Dans le dictionnaire CVE du Mitre : CVE-2017-1000250.
Plus de précisions :

Le serveur SDP dans BlueZ est vulnérable à une divulgation d'informations qui permet à des attaquants distants d’obtenir des informations sensibles de la mémoire du processus bluetoothd. Cette vulnérabilité se situe dans le traitement de requêtes d’attribut de recherche SDP.

Pour Debian 7 Wheezy, ces problèmes ont été corrigés dans la version 4.99-2+deb7u1.

Nous vous recommandons de mettre à jour vos paquets bluez.

Plus d’informations à propos des annonces de sécurité de Debian LTS, comment appliquer ces mises à jour dans votre système et les questions fréquemment posées peuvent être trouvées sur : https://wiki.debian.org/LTS.