Bulletin d'alerte Debian

DLA-891-1 libnl -- Mise à jour de sécurité pour LTS

Date du rapport :
10 avril 2017
Paquets concernés :
libnl
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Dans le dictionnaire CVE du Mitre : CVE-2017-0553.
Plus de précisions :

Il existait un FIXME dans libnl, un FIXME…

Pour Debian 7 Wheezy, ce problème a été corrigé dans la version 1.1-7+deb7u1 de libnl.

Nous vous recommandons de mettre à jour vos paquets libnl.