LTS Security Advisories from 2017

[31.12.2017] DLA-1226-1 wireshark LTS security update
[30.12.2017] DLA-1225-1 asterisk LTS security update
[28.12.2017] DLA-1224-1 mercurial LTS security update
[27.12.2017] DLA-1223-1 thunderbird LTS security update
[25.12.2017] DLA-1222-1 ruby1.8 LTS security update
[25.12.2017] DLA-1221-1 ruby1.9.1 LTS security update
[23.12.2017] DLA-1220-1 gimp LTS security update
[23.12.2017] DLA-1219-1 enigmail LTS security update
[23.12.2017] DLA-1217-1 irssi LTS security update
[22.12.2017] DLA-1218-1 rsync LTS security update
[21.12.2017] DLA-1216-1 wordpress LTS security update
[20.12.2017] DLA-1215-1 otrs2 LTS security update
[20.12.2017] DLA-1214-1 libreoffice LTS security update
[20.12.2017] DLA-1213-1 openafs LTS security update
[19.12.2017] DLA-1212-1 otrs2 LTS security update
[18.12.2017] DLA-1211-1 libxml2 LTS security update
[16.12.2017] DLA-1210-1 kildclient LTS security update
[15.12.2017] DLA-1209-1 sensible-utils LTS security update
[15.12.2017] DLA-1208-1 reportbug LTS security update
[15.12.2017] DLA-1207-1 erlang LTS security update
[13.12.2017] DLA-1206-1 tiff LTS security update
[13.12.2017] DLA-1203-2 xrdp LTS security update
[12.12.2017] DLA-1205-1 simplesamlphp LTS security update
[11.12.2017] DLA-1204-1 evince LTS security update
[11.12.2017] DLA-1203-1 xrdp LTS security update
[10.12.2017] DLA-1202-1 firefox-esr LTS security update
[10.12.2017] DLA-1201-1 libxcursor LTS security update
[10.12.2017] DLA-1200-1 linux LTS security update
[09.12.2017] DLA-1199-1 thunderbird LTS security update
[04.12.2017] DLA-1198-1 libextractor LTS security update
[30.11.2017] DLA-1197-1 sox LTS security update
[30.11.2017] DLA-1196-1 optipng LTS security update
[30.11.2017] DLA-1195-1 curl LTS security update
[30.11.2017] DLA-1194-1 libxml2 LTS security update
[28.11.2017] DLA-1193-1 roundcube LTS security update
[26.11.2017] DLA-1192-1 libofx LTS security update
[24.11.2017] DLA-1191-1 python-werkzeug LTS security update
[24.11.2017] DLA-1190-1 python2.6 LTS security update
[24.11.2017] DLA-1189-1 python2.7 LTS security update
[23.11.2017] DLA-1188-1 libxml2 LTS security update
[23.11.2017] DLA-1187-1 openjdk-7 LTS security update
[22.11.2017] DLA-1186-1 xorg-server LTS security update
[22.11.2017] DLA-1185-1 sam2p LTS security update
[21.11.2017] DLA-1184-1 optipng LTS security update
[21.11.2017] DLA-1183-1 samba LTS security update
[21.11.2017] DLA-1182-1 ldns LTS security update
[20.11.2017] DLA-1181-1 xen LTS security update
[19.11.2017] DLA-1180-1 libspring-ldap-java LTS security update
[18.11.2017] DLA-1179-1 shibboleth-sp2 LTS security update
[18.11.2017] DLA-1178-1 opensaml2 LTS security update
[18.11.2017] DLA-1177-1 poppler LTS security update
[18.11.2017] DLA-1176-1 ming LTS security update
[18.11.2017] DLA-1175-1 lynx-cur LTS security update
[18.11.2017] DLA-1174-1 konversation LTS security update
[18.11.2017] DLA-1173-1 procmail LTS security update
[15.11.2017] DLA-1172-1 firefox-esr LTS security update
[14.11.2017] DLA-1171-1 libxml-libxml-perl LTS security update
[14.11.2017] DLA-1170-1 graphicsmagick LTS security update
[12.11.2017] DLA-1151-2 wordpress LTS security update
[11.11.2017] DLA-1169-1 postgresql-common LTS security update
[10.11.2017] DLA-1168-1 graphicsmagick LTS security update
[10.11.2017] DLA-1166-2 tomcat7 LTS security update
[09.11.2017] DLA-1157-1 openssl LTS security update
[08.11.2017] DLA-1167-1 ruby-yajl LTS security update
[07.11.2017] DLA-1166-1 tomcat7 LTS security update
[07.11.2017] DLA-1165-1 libpam4j LTS security update
[07.11.2017] DLA-1164-1 mupdf LTS security update
[06.11.2017] DLA-1163-1 apr-util LTS security update
[06.11.2017] DLA-1162-1 apr LTS security update
[05.11.2017] DLA-1161-1 redis LTS security update
[04.11.2017] DLA-1160-1 wordpress LTS security update
[03.11.2017] DLA-1159-1 graphicsmagick LTS security update
[02.11.2017] DLA-1158-1 bchunk LTS security update
[01.11.2017] DLA-1153-1 thunderbird LTS security update
[31.10.2017] DLA-1156-1 libdatetime-timezone-perl LTS security update
[31.10.2017] DLA-1155-1 tzdata LTS security update
[31.10.2017] DLA-1154-1 graphicsmagick LTS security update
[31.10.2017] DLA-1152-1 quagga LTS security update
[31.10.2017] DLA-1151-1 wordpress LTS security update
[31.10.2017] DLA-1150-1 wpa LTS security update
[27.10.2017] DLA-1149-1 wget LTS security update
[27.10.2017] DLA-1148-1 golang LTS security update
[27.10.2017] DLA-1144-1 git-annex LTS security update
[26.10.2017] DLA-1147-1 exiv2 LTS security update
[26.10.2017] DLA-1146-1 mosquitto LTS security update
[26.10.2017] DLA-1145-1 zoneminder LTS security update
[24.10.2017] DLA-1143-1 curl LTS security update
[21.10.2017] DLA-1142-1 libav LTS security update
[21.10.2017] DLA-1133-1 ming LTS security update
[19.10.2017] DLA-1141-1 mysql-5.5 LTS security update
[19.10.2017] DLA-1140-1 graphicsmagick LTS security update
[19.10.2017] DLA-1139-1 imagemagick LTS security update
[19.10.2017] DLA-1138-1 nss LTS security update
[19.10.2017] DLA-1130-1 graphicsmagick LTS security update
[18.10.2017] DLA-1137-1 db4.7 LTS security update
[18.10.2017] DLA-1136-1 db4.8 LTS security update
[18.10.2017] DLA-1135-1 db LTS security update
[16.10.2017] DLA-1134-1 sdl-image1.2 LTS security update
[11.10.2017] DLA-1132-1 xen LTS security update
[11.10.2017] DLA-1131-1 imagemagick LTS security update
[08.10.2017] DLA-1129-1 qemu LTS security update
[08.10.2017] DLA-1128-1 qemu-kvm LTS security update
[08.10.2017] DLA-1127-1 sam2p LTS security update
[07.10.2017] DLA-1126-1 libxfont LTS security update
[06.10.2017] DLA-1125-1 botan1.10 LTS security update
[06.10.2017] DLA-1124-1 dnsmasq LTS security update
[06.10.2017] DLA-1123-1 golang LTS security update
[05.10.2017] DLA-1122-1 asterisk LTS security update
[05.10.2017] DLA-1121-1 curl LTS security update
[02.10.2017] DLA-1120-1 git LTS security update
[30.09.2017] DLA-1119-1 otrs2 LTS security update
[30.09.2017] DLA-1118-1 firefox-esr LTS security update
[29.09.2017] DLA-1117-1 opencv LTS security update
[27.09.2017] DLA-1116-1 poppler LTS security update
[27.09.2017] DLA-1115-1 debsecan LTS security update
[27.09.2017] DLA-1112-1 rubygems LTS security update
[26.09.2017] DLA-1114-1 ruby1.9.1 LTS security update
[26.09.2017] DLA-1113-1 ruby1.8 LTS security update
[26.09.2017] DLA-1111-1 weechat LTS security update
[25.09.2017] DLA-1110-1 samba LTS security update
[24.09.2017] DLA-1109-1 libraw LTS security update
[24.09.2017] DLA-1108-1 tomcat7 LTS security update
[23.09.2017] DLA-1107-1 bzr LTS security update
[22.09.2017] DLA-1106-1 libgd2 LTS security update
[22.09.2017] DLA-1105-1 clamav LTS security update
[21.09.2017] DLA-1104-1 newsbeuter LTS security update
[21.09.2017] DLA-1103-1 bluez LTS security update
[21.09.2017] DLA-1102-1 apache2 LTS security update
[21.09.2017] DLA-1101-1 emacs23 LTS security update
[20.09.2017] DLA-1099-1 linux LTS security update
[19.09.2017] DLA-1100-1 gdk-pixbuf LTS security update
[17.09.2017] DLA-1098-1 freexl LTS security update
[15.09.2017] DLA-1097-1 tcpdump LTS security update
[13.09.2017] DLA-1096-1 wordpress-shibboleth LTS security update
[11.09.2017] DLA-1095-1 freerdp LTS security update
[10.09.2017] DLA-1094-1 tiff3 LTS security update
[10.09.2017] DLA-1093-1 tiff LTS security update
[08.09.2017] DLA-1092-1 libarchive LTS security update
[07.09.2017] DLA-1091-1 unrar-free LTS security update
[07.09.2017] DLA-1087-2 icedove LTS security update
[06.09.2017] DLA-1090-1 tcpdump LTS security update
[05.09.2017] DLA-1089-1 irssi LTS security update
[05.09.2017] DLA-1087-1 icedove LTS security update
[04.09.2017] DLA-1088-1 irssi LTS security update
[03.09.2017] DLA-1086-1 enigmail LTS security update
[03.09.2017] DLA-1085-1 libidn2-0 LTS security update
[02.09.2017] DLA-1084-1 libidn LTS security update
[31.08.2017] DLA-1083-1 openexr LTS security update
[31.08.2017] DLA-1082-1 graphicsmagick LTS security update
[31.08.2017] DLA-1081-1 imagemagick LTS security update
[31.08.2017] DLA-1080-1 gnupg LTS security update
[31.08.2017] DLA-1079-1 libdbd-mysql-perl LTS security update
[31.08.2017] DLA-1072-1 mercurial LTS security update
[30.08.2017] DLA-1078-1 connman LTS security update
[30.08.2017] DLA-1077-1 faad2 LTS security update
[30.08.2017] DLA-1076-1 php5 LTS security update
[29.08.2017] DLA-1075-1 wordpress LTS security update
[29.08.2017] DLA-1074-1 poppler LTS security update
[28.08.2017] DLA-1073-1 openjdk-7 LTS security update
[28.08.2017] DLA-1071-1 qemu-kvm LTS security update
[28.08.2017] DLA-1070-1 qemu LTS security update
[27.08.2017] DLA-1069-1 tenshi LTS security update
[27.08.2017] DLA-1068-1 git LTS security update
[26.08.2017] DLA-1067-1 augeas LTS security update
[26.08.2017] DLA-1066-1 php5 LTS security update
[26.08.2017] DLA-1065-1 fontforge LTS security update
[25.08.2017] DLA-1064-1 freeradius LTS security update
[21.08.2017] DLA-1063-1 extplorer LTS security update
[20.08.2017] DLA-1062-1 curl LTS security update
[19.08.2017] DLA-1061-1 newsbeuter LTS security update
[19.08.2017] DLA-1060-1 libxml2 LTS security update
[18.08.2017] DLA-1059-1 strongswan LTS security update
[14.08.2017] DLA-1058-1 krb5 LTS security update
[14.08.2017] DLA-1057-1 libraw LTS security update
[13.08.2017] DLA-1056-1 cvs LTS security update
[12.08.2017] DLA-1055-1 libgd2 LTS security update
[12.08.2017] DLA-1054-1 libgxps LTS security update
[12.08.2017] DLA-1053-1 firefox-esr LTS security update
[11.08.2017] DLA-1052-1 subversion LTS security update
[10.08.2017] DLA-1051-1 postgresql-9.1 LTS security update
[10.08.2017] DLA-1050-1 xchat LTS security update
[07.08.2017] DLA-1049-1 libsndfile LTS security update
[01.08.2017] DLA-1048-1 ghostscript LTS security update
[31.07.2017] DLA-1047-1 supervisor LTS security update
[30.07.2017] DLA-1046-1 lucene-solr LTS security update
[30.07.2017] DLA-1045-1 graphicsmagick LTS security update
[30.07.2017] DLA-1044-1 ipsec-tools LTS security update
[29.07.2017] DLA-841-2 apache2 LTS security update
[28.07.2017] DLA-1043-1 mysql-5.5 LTS security update
[28.07.2017] DLA-1042-1 libquicktime LTS security update
[28.07.2017] DLA-1041-1 nasm LTS security update
[27.07.2017] DLA-613-2 roundcube LTS security update
[26.07.2017] DLA-1040-1 resiprocate LTS security update
[25.07.2017] DLA-1039-1 rkhunter LTS security update
[25.07.2017] DLA-1025-2 bind9 LTS security update
[24.07.2017] DLA-1038-1 libtasn1-3 LTS security update
[24.07.2017] DLA-1037-1 catdoc LTS security update
[24.07.2017] DLA-1036-1 gsoap LTS security update
[21.07.2017] DLA-1035-1 qemu LTS security update
[21.07.2017] DLA-1034-1 php5 LTS security update
[20.07.2017] DLA-1033-1 memcached LTS security update
[19.07.2017] DLA-1032-1 unattended-upgrades LTS security update
[18.07.2017] DLA-1031-1 evince LTS security update
[18.07.2017] DLA-1030-1 vim LTS security update
[17.07.2017] DLA-1029-1 libmtp LTS security update
[17.07.2017] DLA-1028-1 apache2 LTS security update
[14.07.2017] DLA-1027-1 heimdal LTS security update
[14.07.2017] DLA-1026-1 xorg-server LTS security update
[13.07.2017] DLA-1025-1 bind9 LTS security update
[13.07.2017] DLA-1024-1 nginx LTS security update
[11.07.2017] DLA-1023-1 tiff3 LTS security update
[11.07.2017] DLA-1022-1 tiff LTS security update
[11.07.2017] DLA-1021-1 jetty8 LTS security update
[09.07.2017] DLA-1020-1 jetty LTS security update
[09.07.2017] DLA-1019-1 phpldapadmin LTS security update
[09.07.2017] DLA-1018-1 sqlite3 LTS security update
[08.07.2017] DLA-1017-1 mpg123 LTS security update
[06.07.2017] DLA-1016-1 radare2 LTS security update
[06.07.2017] DLA-1015-1 libgcrypt11 LTS security update
[05.07.2017] DLA-1014-1 libclamunrar LTS security update
[05.07.2017] DLA-1013-1 graphite2 LTS security update
[03.07.2017] DLA-1012-1 puppet LTS security update
[03.07.2017] DLA-1011-1 sudo LTS security update
[03.07.2017] DLA-1010-1 vorbis-tools LTS security update
[03.07.2017] DLA-1007-1 icedove LTS security update
[02.07.2017] DLA-1009-1 apache2 LTS security update
[30.06.2017] DLA-1008-1 libxml2 LTS security update
[30.06.2017] DLA-1006-1 libarchive LTS security update
[29.06.2017] DLA-1005-1 mercurial LTS security update
[28.06.2017] DLA-1004-1 drupal7 LTS security update
[27.06.2017] DLA-993-2 linux LTS security update
[27.06.2017] DLA-1003-1 unrar-nonfree LTS security update
[25.06.2017] DLA-1002-1 smb4k LTS security update
[25.06.2017] DLA-1001-1 exim4 LTS security update
[24.06.2017] DLA-1000-1 imagemagick LTS security update
[22.06.2017] DLA-999-1 openvpn LTS security update
[22.06.2017] DLA-998-1 c-ares LTS security update
[21.06.2017] DLA-997-1 libffi LTS security update
[20.06.2017] DLA-996-1 tomcat7 LTS security update
[20.06.2017] DLA-995-1 swftools LTS security update
[20.06.2017] DLA-994-1 zziplib LTS security update
[20.06.2017] DLA-993-1 linux LTS security update
[19.06.2017] DLA-992-1 eglibc LTS security update
[18.06.2017] DLA-991-1 firefox-esr LTS security update
[18.06.2017] DLA-990-1 expat LTS security update
[18.06.2017] DLA-989-1 jython LTS security update
[16.06.2017] DLA-988-1 rt-authen-externalauth LTS security update
[15.06.2017] DLA-987-1 request-tracker4 LTS security update
[15.06.2017] DLA-986-1 zookeeper LTS security update
[15.06.2017] DLA-985-1 libsndfile LTS security update
[13.06.2017] DLA-984-1 tiff LTS security update
[13.06.2017] DLA-983-1 tiff3 LTS security update
[10.06.2017] DLA-982-1 tor LTS security update
[07.06.2017] DLA-981-1 apng2gif LTS security update
[07.06.2017] DLA-979-1 debian-security-support LTS security update
[06.06.2017] DLA-980-1 ming LTS security update
[05.06.2017] DLA-978-1 perl LTS security update
[05.06.2017] DLA-977-1 freeradius LTS security update
[05.06.2017] DLA-976-1 yodl LTS security update
[02.06.2017] DLA-975-1 wordpress LTS security update
[01.06.2017] DLA-974-1 picocom LTS security update
[01.06.2017] DLA-973-1 strongswan LTS security update
[01.06.2017] DLA-972-1 openldap LTS security update
[01.06.2017] DLA-964-1 xen LTS security update
[31.05.2017] DLA-971-1 nss LTS security update
[31.05.2017] DLA-965-1 qemu-kvm LTS security update
[30.05.2017] DLA-970-1 sudo LTS security update
[30.05.2017] DLA-969-1 tiff LTS security update
[30.05.2017] DLA-968-1 libpodofo LTS security update
[30.05.2017] DLA-967-1 gajim LTS security update
[30.05.2017] DLA-966-1 pngquant LTS security update
[30.05.2017] DLA-961-1 mosquitto LTS security update
[29.05.2017] DLA-963-1 exiv2 LTS security update
[29.05.2017] DLA-962-1 tnef LTS security update
[29.05.2017] DLA-960-1 imagemagick LTS security update
[28.05.2017] DLA-959-1 libical LTS security update
[28.05.2017] DLA-958-1 libonig LTS security update
[28.05.2017] DLA-957-1 bind9 LTS security update
[28.05.2017] DLA-956-1 libsndfile LTS security update
[26.05.2017] DLA-955-1 rzip LTS security update
[26.05.2017] DLA-954-1 openjdk-7 LTS security update
[26.05.2017] DLA-953-1 graphicsmagick LTS security update
[25.05.2017] DLA-952-1 kde4libs LTS security update
[24.05.2017] DLA-951-1 samba LTS security update
[23.05.2017] DLA-950-1 libtasn1-3 LTS security update
[22.05.2017] DLA-949-1 miniupnpc LTS security update
[21.05.2017] DLA-948-1 dropbear LTS security update
[20.05.2017] DLA-947-1 icu LTS security update
[19.05.2017] DLA-946-1 nss LTS security update
[16.05.2017] DLA-945-1 mysql-connector-java LTS security update
[16.05.2017] DLA-944-1 openvpn LTS security update
[16.05.2017] DLA-943-1 deluge LTS security update
[15.05.2017] DLA-942-1 jbig2dec LTS security update
[15.05.2017] DLA-941-1 squirrelmail LTS security update
[13.05.2017] DLA-940-1 sane-backends LTS security update
[11.05.2017] DLA-939-1 qemu-kvm LTS security update
[10.05.2017] DLA-938-1 git LTS security update
[10.05.2017] DLA-937-1 rpcbind LTS security update
[10.05.2017] DLA-936-1 libtirpc LTS security update
[10.05.2017] DLA-935-1 lxterminal LTS security update
[10.05.2017] DLA-924-2 tomcat7 LTS security update
[09.05.2017] DLA-934-1 radicale LTS security update
[07.05.2017] DLA-933-1 roundcube LTS security update
[07.05.2017] DLA-932-1 ghostscript LTS security update
[06.05.2017] DLA-931-1 freetype LTS security update
[01.05.2017] DLA-930-1 libxstream-java LTS security update
[29.04.2017] DLA-929-1 libpodofo LTS security update
[29.04.2017] DLA-928-1 libsndfile LTS security update
[29.04.2017] DLA-927-1 fop LTS security update
[29.04.2017] DLA-926-1 batik LTS security update
[29.04.2017] DLA-925-1 kedpm LTS security update
[28.04.2017] DLA-924-1 tomcat7 LTS security update
[28.04.2017] DLA-923-1 partclone LTS security update
[28.04.2017] DLA-922-1 linux LTS security update
[27.04.2017] DLA-921-1 slurm-llnl LTS security update
[26.04.2017] DLA-920-1 jasper LTS security update
[26.04.2017] DLA-919-1 weechat LTS security update
[26.04.2017] DLA-918-1 freetype LTS security update
[25.04.2017] DLA-917-1 rtmpdump LTS security update
[25.04.2017] DLA-916-1 mysql-5.5 LTS security update
[25.04.2017] DLA-915-1 botan1.10 LTS security update
[24.04.2017] DLA-914-1 minicom LTS security update
[24.04.2017] DLA-913-1 activemq LTS security update
[24.04.2017] DLA-912-1 tiff3 LTS security update
[24.04.2017] DLA-911-1 tiff LTS security update
[23.04.2017] DLA-910-1 libreoffice LTS security update
[23.04.2017] DLA-909-1 libcroco LTS security update
[23.04.2017] DLA-908-1 chicken LTS security update
[21.04.2017] DLA-907-1 xen LTS security update
[21.04.2017] DLA-906-1 firefox-esr LTS security update
[20.04.2017] DLA-905-1 ghostscript LTS security update
[20.04.2017] DLA-904-1 uzbek-wordlist LTS security update
[20.04.2017] DLA-903-1 hunspell-en-us LTS security update
[19.04.2017] DLA-896-1 icedove LTS security update
[18.04.2017] DLA-902-1 imagemagick LTS security update
[17.04.2017] DLA-901-1 radare2 LTS security update
[17.04.2017] DLA-900-1 freetype LTS security update
[17.04.2017] DLA-899-1 feh LTS security update
[16.04.2017] DLA-898-1 libosip2 LTS security update
[16.04.2017] DLA-897-1 qbittorrent LTS security update
[14.04.2017] DLA-895-1 openoffice.org-dictionaries LTS security update
[11.04.2017] DLA-894-1 samba LTS security update
[10.04.2017] DLA-893-1 bouncycastle LTS security update
[10.04.2017] DLA-892-1 libnl3 LTS security update
[10.04.2017] DLA-891-1 libnl LTS security update
[10.04.2017] DLA-890-1 ming LTS security update
[09.04.2017] DLA-889-1 potrace LTS security update
[07.04.2017] DLA-888-1 logback LTS security update
[07.04.2017] DLA-887-1 libdatetime-timezone-perl LTS security update
[07.04.2017] DLA-886-1 tzdata LTS security update
[05.04.2017] DLA-885-1 python-django LTS security update
[04.04.2017] DLA-884-1 collectd LTS security update
[04.04.2017] DLA-883-1 curl LTS security update
[04.04.2017] DLA-882-1 tryton-server LTS security update
[01.04.2017] DLA-881-1 ejabberd LTS security update
[30.03.2017] DLA-880-1 tiff3 LTS security update
[29.03.2017] DLA-879-1 firebird2.5 LTS security update
[28.03.2017] DLA-878-1 libytnef LTS security update
[28.03.2017] DLA-877-1 tiff LTS security update
[28.03.2017] DLA-876-1 eject LTS security update
[28.03.2017] DLA-547-2 graphicsmagick LTS security update
[27.03.2017] DLA-875-1 php5 LTS security update
[27.03.2017] DLA-874-1 jbig2dec LTS security update
[27.03.2017] DLA-873-1 apt-cacher LTS security update
[27.03.2017] DLA-872-1 xrdp LTS security update
[25.03.2017] DLA-871-1 python3.2 LTS security update
[24.03.2017] DLA-870-1 libplist LTS security update
[24.03.2017] DLA-869-1 cgiemail LTS security update
[24.03.2017] DLA-868-1 imagemagick LTS security update
[24.03.2017] DLA-839-2 tnef LTS security update
[23.03.2017] DLA-867-1 audiofile LTS security update
[23.03.2017] DLA-866-1 libxslt LTS security update
[22.03.2017] DLA-865-1 suricata LTS security update
[22.03.2017] DLA-864-1 jhead LTS security update
[19.03.2017] DLA-863-1 deluge LTS security update
[19.03.2017] DLA-862-1 sitesummary LTS security update
[17.03.2017] DLA-861-1 r-base LTS security update
[17.03.2017] DLA-860-1 wordpress LTS security update
[17.03.2017] DLA-859-1 calibre LTS security update
[17.03.2017] DLA-858-1 wireshark LTS security update
[16.03.2017] DLA-857-1 libdatetime-timezone-perl LTS security update
[16.03.2017] DLA-856-1 tzdata LTS security update
[13.03.2017] DLA-855-1 roundcube LTS security update
[13.03.2017] DLA-854-1 icoutils LTS security update
[11.03.2017] DLA-853-1 pidgin LTS security update
[10.03.2017] DLA-852-1 firefox-esr LTS security update
[10.03.2017] DLA-850-1 vim LTS security update
[09.03.2017] DLA-851-1 wget LTS security update
[09.03.2017] DLA-849-1 linux LTS security update
[08.03.2017] DLA-847-1 texlive-base LTS security update
[07.03.2017] DLA-848-1 freetype LTS security update
[06.03.2017] DLA-846-1 libzip-ruby LTS security update
[03.03.2017] DLA-836-2 munin LTS security update
[01.03.2017] DLA-845-1 qemu LTS security update
[01.03.2017] DLA-844-1 libquicktime LTS security update
[28.02.2017] DLA-843-1 bind9 LTS security update
[28.02.2017] DLA-842-1 qemu-kvm LTS security update
[28.02.2017] DLA-841-1 apache2 LTS security update
[28.02.2017] DLA-840-1 libplist LTS security update
[27.02.2017] DLA-839-1 tnef LTS security update
[26.02.2017] DLA-838-1 shadow LTS security update
[26.02.2017] DLA-837-1 radare2 LTS security update
[25.02.2017] DLA-836-1 munin LTS security update
[24.02.2017] DLA-835-1 cakephp LTS security update
[24.02.2017] DLA-834-1 phpmyadmin LTS security update
[23.02.2017] DLA-832-1 bitlbee LTS security update
[22.02.2017] DLA-833-1 linux LTS security update
[22.02.2017] DLA-823-2 tomcat7 LTS security update
[20.02.2017] DLA-831-1 gtk-vnc LTS security update
[18.02.2017] DLA-830-1 gst-plugins-bad0.10 LTS security update
[18.02.2017] DLA-829-1 gst-plugins-ugly0.10 LTS security update
[18.02.2017] DLA-828-1 gst-plugins-good0.10 LTS security update
[18.02.2017] DLA-827-1 gst-plugins-base0.10 LTS security update
[17.02.2017] DLA-826-1 wireshark LTS security update
[17.02.2017] DLA-825-1 spice LTS security update
[15.02.2017] DLA-824-1 libevent LTS security update
[14.02.2017] DLA-823-1 tomcat7 LTS security update
[13.02.2017] DLA-822-1 vim LTS security update
[11.02.2017] DLA-821-1 openjdk-7 LTS security update
[10.02.2017] DLA-819-2 mysql-5.5 LTS security update
[09.02.2017] DLA-820-1 viewvc LTS security update
[09.02.2017] DLA-819-1 mysql-5.5 LTS security update
[07.02.2017] DLA-818-1 php5 LTS security update
[07.02.2017] DLA-693-2 tiff LTS security update
[06.02.2017] DLA-817-1 libphp-phpmailer LTS security update
[03.02.2017] DLA-816-1 svgsalamander LTS security update
[02.02.2017] DLA-815-1 ntfs-3g LTS security update
[01.02.2017] DLA-814-1 openssl LTS security update
[01.02.2017] DLA-813-1 wordpress LTS security update
[31.01.2017] DLA-812-1 ikiwiki LTS security update
[31.01.2017] DLA-811-1 libplist LTS security update
[31.01.2017] DLA-810-1 libarchive LTS security update
[30.01.2017] DLA-809-1 tcpdump LTS security update
[30.01.2017] DLA-808-1 ruby-archive-tar-minitar LTS security update
[30.01.2017] DLA-807-1 imagemagick LTS security update
[30.01.2017] DLA-610-2 tiff3 LTS security update
[29.01.2017] DLA-806-1 zoneminder LTS security update
[29.01.2017] DLA-805-1 bind9 LTS security update
[29.01.2017] DLA-804-1 libgd2 LTS security update
[27.01.2017] DLA-781-2 asterisk LTS security update
[26.01.2017] DLA-803-1 lcms2 LTS security update
[26.01.2017] DLA-802-1 openjdk-7 LTS security update
[26.01.2017] DLA-801-1 libxpm LTS security update
[26.01.2017] DLA-800-1 firefox-esr LTS security update
[26.01.2017] DLA-799-1 ming LTS security update
[25.01.2017] DLA-798-1 pdns LTS security update
[25.01.2017] DLA-797-1 mysql-5.5 LTS security update
[23.01.2017] DLA-795-1 tiff LTS security update
[23.01.2017] DLA-795-1 hesiod LTS security update
[22.01.2017] DLA-794-1 groovy LTS security update
[22.01.2017] DLA-793-1 opus LTS security update
[19.01.2017] DLA-792-1 libphp-swiftmailer LTS security update
[19.01.2017] DLA-791-1 libav LTS security update
[19.01.2017] DLA-790-1 mapserver LTS security update
[17.01.2017] DLA-789-1 icoutils LTS security update
[16.01.2017] DLA-788-1 pdns-recursor LTS security update
[16.01.2017] DLA-787-1 otrs2 LTS security update
[16.01.2017] DLA-786-1 botan1.10 LTS security update
[16.01.2017] DLA-785-1 wireless-regdb LTS security update
[15.01.2017] DLA-761-2 python-bottle LTS security update
[14.01.2017] DLA-784-1 gcc-mozilla LTS security update
[14.01.2017] DLA-684-2 libx11 LTS security update
[13.01.2017] DLA-783-1 xen LTS security update
[13.01.2017] DLA-782-1 icedove LTS security update
[13.01.2017] DLA-781-1 asterisk LTS security update
[12.01.2017] DLA-780-1 libav LTS security update
[10.01.2017] DLA-779-1 tomcat7 LTS security update
[10.01.2017] DLA-773-4 python-crypto LTS security update
[06.01.2017] DLA-778-1 pcsc-lite LTS security update
[05.01.2017] DLA-773-3 python-crypto LTS security update
[04.01.2017] DLA-773-2 python-crypto LTS security update
[03.01.2017] DLA-777-1 libvncserver LTS security update
[03.01.2017] DLA-770-2 libphp-phpmailer LTS security update
[02.01.2017] DLA-776-1 samba LTS security update
[01.01.2017] DLA-775-1 hplip LTS security update
[01.01.2017] DLA-774-1 postgresql-common LTS security update
[01.01.2017] DLA-773-1 python-crypto LTS security update
[01.01.2017] DLA-772-1 linux LTS security update

Вы можете получать последние анонсы о безопасности Debian, подписавшись на список рассылки debian-lts-announce. Архив списка рассылки доступен здесь.