LTS Security Advisories from 2018

[31 Dec 2018] DLA-1623 tar LTS security update
[30 Dec 2018] DLA-1622 debian-security-support LTS security update
[28 Dec 2018] DLA-1621 c3p0 LTS security update
[28 Dec 2018] DLA-1591 libphp-phpmailer LTS security update
[27 Dec 2018] DLA-1620 ghostscript LTS security update
[27 Dec 2018] DLA-1619 graphicsmagick LTS security update
[27 Dec 2018] DLA-1617 libvncserver LTS security update
[26 Dec 2018] DLA-1618 libsndfile LTS security update
[24 Dec 2018] DLA-1616 libextractor LTS security update
[24 Dec 2018] DLA-1615 nagios3 LTS security update
[22 Dec 2018] DLA-1614 openjpeg2 LTS security update
[22 Dec 2018] DLA-1613 sqlite3 LTS security update
[21 Dec 2018] DLA-1612 libarchive LTS security update
[21 Dec 2018] DLA-1611 libav LTS security update
[20 Dec 2018] DLA-1611 libav LTS security update
[17 Dec 2018] DLA-1610 sleuthkit LTS security update
[17 Dec 2018] DLA-1609 libapache-mod-jk LTS security update
[17 Dec 2018] DLA-1608 php5 LTS security update
[15 Dec 2018] DLA-1607 samba LTS security update
[14 Dec 2018] DLA-1606 gcc-4.9 LTS security update
[14 Dec 2018] DLA-1562 poppler LTS security update
[13 Dec 2018] DLA-1605 firefox-esr LTS security update
[10 Dec 2018] DLA-1604 lxml LTS security update
[04 Dec 2018] DLA-1603 suricata LTS security update
[30 Nov 2018] DLA-1602 nsis LTS security update
[30 Nov 2018] DLA-1601 perl LTS security update
[30 Nov 2018] DLA-1599 qemu LTS security update
[30 Nov 2018] DLA-1562 poppler LTS security update
[29 Nov 2018] DLA-1600 libarchive LTS security update
[28 Nov 2018] DLA-1598 ghostscript LTS security update
[26 Nov 2018] DLA-1597 gnuplot LTS security update
[26 Nov 2018] DLA-1596 squid3 LTS security update
[26 Nov 2018] DLA-1589 icecast2 LTS security update
[26 Nov 2018] DLA-1588 icecast2 LTS security update
[25 Nov 2018] DLA-1595 gnuplot5 LTS security update
[24 Nov 2018] DLA-1594 xml-security-c LTS security update
[24 Nov 2018] DLA-1593 phpbb3 LTS security update
[23 Nov 2018] DLA-1592 otrs2 LTS security update
[23 Nov 2018] DLA-1591 libphp-phpmailer LTS security update
[22 Nov 2018] DLA-1590 openjdk-7 LTS security update
[22 Nov 2018] DLA-1587 pixman LTS security update
[21 Nov 2018] DLA-1586 openssl LTS security update
[21 Nov 2018] DLA-1585 ruby-rack LTS security update
[21 Nov 2018] DLA-1584 ruby-i18n LTS security update
[21 Nov 2018] DLA-1583 jasper LTS security update
[20 Nov 2018] DLA-1582 liblivemedia LTS security update
[20 Nov 2018] DLA-1581 uriparser LTS security update
[20 Nov 2018] DLA-1579 openjpeg2 LTS security update
[19 Nov 2018] DLA-1580 systemd LTS security update
[13 Nov 2018] DLA-1578 spamassassin LTS security update
[13 Nov 2018] DLA-1573 firmware-nonfree LTS security update
[12 Nov 2018] DLA-1577 xen LTS security update
[12 Nov 2018] DLA-1576 ansible LTS security update
[12 Nov 2018] DLA-1575 thunderbird LTS security update
[12 Nov 2018] DLA-1574 imagemagick LTS security update
[08 Nov 2018] DLA-1572 nginx LTS security update
[07 Nov 2018] DLA-1571 firefox-esr LTS security update
[07 Nov 2018] DLA-1570 mariadb-10.0 LTS security update
[07 Nov 2018] DLA-1569 libdatetime-timezone-perl LTS security update
[07 Nov 2018] DLA-1569 libdatetime-timezone-perl LTS security update
[06 Nov 2018] DLA-1568 curl LTS security update
[05 Nov 2018] DLA-1567 gthumb LTS security update
[05 Nov 2018] DLA-1566 mysql-5.5 LTS security update
[05 Nov 2018] DLA-1565 glusterfs LTS security update
[01 Nov 2018] DLA-1564 mono LTS security update
[01 Nov 2018] DLA-1563 tzdata LTS security update
[31 Oct 2018] DLA-1562 poppler LTS security update
[31 Oct 2018] DLA-1561 phpldapadmin LTS security update
[30 Oct 2018] DLA-1560 gnutls28 LTS security update
[30 Oct 2018] DLA-1559 xen LTS security update
[28 Oct 2018] DLA-1558 ruby2.1 LTS security update
[28 Oct 2018] DLA-1557 tiff LTS security update
[27 Oct 2018] DLA-1556 paramiko LTS security update
[26 Oct 2018] DLA-1555 libmspack LTS security update
[25 Oct 2018] DLA-1554 389-ds-base LTS security update
[25 Oct 2018] DLA-1554 389-ds-base LTS security update
[24 Oct 2018] DLA-1553 clamav LTS security update
[22 Oct 2018] DLA-1552 ghostscript LTS security update
[21 Oct 2018] DLA-1551 exiv2 LTS security update
[19 Oct 2018] DLA-1550 drupal7 LTS security update
[18 Oct 2018] DLA-1549 xen LTS security update
[18 Oct 2018] DLA-1548 libssh LTS security update
[16 Oct 2018] DLA-1547 libpdfbox-java LTS security update
[15 Oct 2018] DLA-1546 moin LTS security update
[15 Oct 2018] DLA-1545 tomcat8 LTS security update
[14 Oct 2018] DLA-1544 tomcat7 LTS security update
[11 Oct 2018] DLA-1542 dnsruby LTS security update
[10 Oct 2018] DLA-1543 gnulib LTS security update
[10 Oct 2018] DLA-1541 jekyll LTS security update
[09 Oct 2018] DLA-1540 net-snmp LTS security update
[08 Oct 2018] DLA-1539 samba LTS security update
[08 Oct 2018] DLA-1538 tinc LTS security update
[07 Oct 2018] DLA-1537 php-horde-kronolith LTS security update
[07 Oct 2018] DLA-1536 php-horde-core LTS security update
[07 Oct 2018] DLA-1535 php-horde LTS security update
[07 Oct 2018] DLA-1534 adplug LTS security update
[05 Oct 2018] DLA-1533 git LTS security update
[04 Oct 2018] DLA-1532 dnsmasq LTS security update
[04 Oct 2018] DLA-1529 linux LTS security update
[03 Oct 2018] DLA-1531 linux-4.9 LTS security update
[03 Oct 2018] DLA-1530 imagemagick LTS security update
[02 Oct 2018] DLA-1528 strongswan LTS security update
[01 Oct 2018] DLA-1527 ghostscript LTS security update
[30 Sep 2018] DLA-1527 ghostscript LTS security update
[29 Sep 2018] DLA-1526 389-ds-base LTS security update
[28 Sep 2018] DLA-1525 mosquitto LTS security update
[27 Sep 2018] DLA-1524 libxml2 LTS security update
[27 Sep 2018] DLA-1523 asterisk LTS security update
[26 Sep 2018] DLA-1522 strongswan LTS security update
[26 Sep 2018] DLA-1521 otrs2 LTS security update
[26 Sep 2018] DLA-1520 python3.4 LTS security update
[25 Sep 2018] DLA-1519 python2.7 LTS security update
[25 Sep 2018] DLA-1518 polarssl LTS security update
[24 Sep 2018] DLA-1517 dom4j LTS security update
[23 Sep 2018] DLA-1516 okular LTS security update
[22 Sep 2018] DLA-1515 hylafax LTS security update
[22 Sep 2018] DLA-1514 texlive-bin LTS security update
[21 Sep 2018] DLA-1513 openafs LTS security update
[21 Sep 2018] DLA-1512 sympa LTS security update
[20 Sep 2018] DLA-1511 reportbug LTS security update
[20 Sep 2018] DLA-1510 glusterfs LTS security update
[20 Sep 2018] DLA-1509 php5 LTS security update
[19 Sep 2018] DLA-1508 suricata LTS security update
[18 Sep 2018] DLA-1507 libapache2-mod-perl2 LTS security update
[16 Sep 2018] DLA-1506 intel-microcode LTS security update
[15 Sep 2018] DLA-1505 zutils LTS security update
[13 Sep 2018] DLA-1504 ghostscript LTS security update
[12 Sep 2018] DLA-1503 kamailio LTS security update
[12 Sep 2018] DLA-1502 mgetty LTS security update
[12 Sep 2018] DLA-1500 openssh LTS security update
[11 Sep 2018] DLA-1501 libextractor LTS security update
[10 Sep 2018] DLA-1500 openssh LTS security update
[08 Sep 2018] DLA-1499 discount LTS security update
[08 Sep 2018] DLA-1498 curl LTS security update
[06 Sep 2018] DLA-1497 qemu LTS security update
[06 Sep 2018] DLA-1496 lcms2 LTS security update
[06 Sep 2018] DLA-1493 xen LTS security update
[05 Sep 2018] DLA-1495 git-annex LTS security update
[05 Sep 2018] DLA-1494 gdm3 LTS security update
[03 Sep 2018] DLA-1492 dojo LTS security update
[02 Sep 2018] DLA-1491 tomcat8 LTS security update
[01 Sep 2018] DLA-1490 php5 LTS security update
[31 Aug 2018] DLA-1489 spice-gtk LTS security update
[31 Aug 2018] DLA-1488 spice LTS security update
[31 Aug 2018] DLA-1487 libtirpc LTS security update
[31 Aug 2018] DLA-1486 spice LTS security update
[30 Aug 2018] DLA-1485 bind9 LTS security update
[30 Aug 2018] DLA-1484 squirrelmail LTS security update
[30 Aug 2018] DLA-1483 389-ds-base LTS security update
[29 Aug 2018] DLA-1482 libx11 LTS security update
[28 Aug 2018] DLA-1481 linux-4.9 LTS security update
[27 Aug 2018] DLA-1480 ruby2.1 LTS security update
[27 Aug 2018] DLA-1479 twitter-bootstrap3 LTS security update
[27 Aug 2018] DLA-1476 dropbear LTS security update
[26 Aug 2018] DLA-1478 libextractor LTS security update
[25 Aug 2018] DLA-1477 libgit2 LTS security update
[22 Aug 2018] DLA-1475 tomcat-native LTS security update
[21 Aug 2018] DLA-1474 openssh LTS security update
[21 Aug 2018] DLA-1473 otrs2 LTS security update
[20 Aug 2018] DLA-1472 libcgroup LTS security update
[20 Aug 2018] DLA-1461 clamav LTS security update
[19 Aug 2018] DLA-1471 kamailio LTS security update
[18 Aug 2018] DLA-1470 confuse LTS security update
[18 Aug 2018] DLA-1469 libxcursor LTS security update
[15 Aug 2018] DLA-1468 fuse LTS security update
[15 Aug 2018] DLA-1467 ruby-zip LTS security update
[15 Aug 2018] DLA-1466 linux-4.9 LTS security update
[15 Aug 2018] DLA-1464 postgresql-9.4 LTS security update
[13 Aug 2018] DLA-1465 blender LTS security update
[10 Aug 2018] DLA-1463 sam2p LTS security update
[09 Aug 2018] DLA-1462 wpa LTS security update
[08 Aug 2018] DLA-1437 slurm-llnl LTS security update
[06 Aug 2018] DLA-1460 libmspack LTS security update
[06 Aug 2018] DLA-1459 cgit LTS security update
[06 Aug 2018] DLA-1458 xml-security-c LTS security update
[05 Aug 2018] DLA-1457 ant LTS security update
[03 Aug 2018] DLA-1456 graphicsmagick LTS security update
[03 Aug 2018] DLA-1445 busybox LTS security update
[02 Aug 2018] DLA-1455 mutt LTS security update
[02 Aug 2018] DLA-1445 busybox LTS security update
[31 Jul 2018] DLA-1454 network-manager-vpnc LTS security update
[30 Jul 2018] DLA-1453 tomcat7 LTS security update
[30 Jul 2018] DLA-1452 wordpress LTS security update
[29 Jul 2018] DLA-1451 wireshark LTS security update
[29 Jul 2018] DLA-1450 tomcat8 LTS security update
[28 Jul 2018] DLA-1449 openssl LTS security update
[28 Jul 2018] DLA-1448 policykit-1 LTS security update
[27 Jul 2018] DLA-1447 libidn LTS security update
[27 Jul 2018] DLA-1446 intel-microcode LTS security update
[27 Jul 2018] DLA-1445 busybox LTS security update
[27 Jul 2018] DLA-1442 mailman LTS security update
[27 Jul 2018] DLA-1414 mercurial LTS security update
[26 Jul 2018] DLA-1444 vim-syntastic LTS security update
[25 Jul 2018] DLA-1443 evolution-data-server LTS security update
[24 Jul 2018] DLA-1442 mailman LTS security update
[24 Jul 2018] DLA-1441 sympa LTS security update
[24 Jul 2018] DLA-1440 libarchive-zip-perl LTS security update
[24 Jul 2018] DLA-1439 resiprocate LTS security update
[22 Jul 2018] DLA-1438 opencv LTS security update
[21 Jul 2018] DLA-1437 slurm-llnl LTS security update
[20 Jul 2018] DLA-1436 gosa LTS security update
[20 Jul 2018] DLA-1435 dnsmasq LTS security update
[20 Jul 2018] DLA-1434 linux-base LTS security update
[19 Jul 2018] DLA-1433 openjpeg2 LTS security update
[19 Jul 2018] DLA-1432 gpac LTS security update
[19 Jul 2018] DLA-1431 ant LTS security update
[18 Jul 2018] DLA-1430 taglib LTS security update
[18 Jul 2018] DLA-1424 linux-latest-4.9 LTS security update
[18 Jul 2018] DLA-1423 linux-4.9 LTS security update
[16 Jul 2018] DLA-1429 sssd LTS security update
[15 Jul 2018] DLA-1428 389-ds-base LTS security update
[15 Jul 2018] DLA-1427 znc LTS security update
[15 Jul 2018] DLA-1422 linux LTS security update
[14 Jul 2018] DLA-1426 cups LTS security update
[14 Jul 2018] DLA-1425 thunderbird LTS security update
[14 Jul 2018] DLA-1422 linux LTS security update
[14 Jul 2018] DLA-1421 ruby2.1 LTS security update
[13 Jul 2018] DLA-1420 cinnamon LTS security update
[12 Jul 2018] DLA-1419 ruby-sprockets LTS security update
[07 Jul 2018] DLA-1418 bouncycastle LTS security update
[07 Jul 2018] DLA-1417 ca-certificates LTS security update
[06 Jul 2018] DLA-1416 libsoup2.4 LTS security update
[06 Jul 2018] DLA-1415 phpmyadmin LTS security update
[05 Jul 2018] DLA-1414 mercurial LTS security update
[05 Jul 2018] DLA-1413 dokuwiki LTS security update
[03 Jul 2018] DLA-1412 cups LTS security update
[02 Jul 2018] DLA-1411 tiff LTS security update
[01 Jul 2018] DLA-1410 python-pysaml2 LTS security update
[01 Jul 2018] DLA-1400 tomcat7 LTS security update
[29 Jun 2018] DLA-1409 mosquitto LTS security update
[29 Jun 2018] DLA-1408 simplesamlphp LTS security update
[29 Jun 2018] DLA-1407 mariadb-10.0 LTS security update
[29 Jun 2018] DLA-1406 firefox-esr LTS security update
[29 Jun 2018] DLA-1405 libgcrypt20 LTS security update
[28 Jun 2018] DLA-1404 lava-server LTS security update
[28 Jun 2018] DLA-1403 zendframework LTS security update
[28 Jun 2018] DLA-1402 exiv2 LTS security update
[27 Jun 2018] DLA-1401 graphicsmagick LTS security update
[27 Jun 2018] DLA-1400 tomcat7 LTS security update
[27 Jun 2018] DLA-1399 ruby-passenger LTS security update
[27 Jun 2018] DLA-1398 php-horde-crypt LTS security update
[26 Jun 2018] DLA-1397 php5 LTS security update
[26 Jun 2018] DLA-1396 redis LTS security update
[26 Jun 2018] DLA-1394 imagemagick LTS security update
[22 Jun 2018] DLA-1395 php-horde-image LTS security update
[01 Jun 2018] DLA-1393 Debian 7 Long Term Support reaching end-of-life
[01 Jun 2018] DLA-1392 linux LTS security update
[31 May 2018] DLA-1391 tiff LTS security update
[31 May 2018] DLA-1390 procps LTS security update
[30 May 2018] DLA-1389 apache2 LTS security update
[28 May 2018] DLA-1388 wireshark LTS security update
[26 May 2018] DLA-1387 cups LTS security update
[26 May 2018] DLA-1386 ming LTS security update
[25 May 2018] DLA-1385 batik LTS security update
[25 May 2018] DLA-1384 xdg-utils LTS security update
[25 May 2018] DLA-1383 xen LTS security update
[25 May 2018] DLA-1382 thunderbird LTS security update
[23 May 2018] DLA-1381 imagemagick LTS security update
[18 May 2018] DLA-1380 libmad LTS security update
[16 May 2018] DLA-1379 curl LTS security update
[14 May 2018] DLA-1378 tiff3 LTS security update
[14 May 2018] DLA-1377 tiff LTS security update
[11 May 2018] DLA-1376 firefox-esr LTS security update
[11 May 2018] DLA-1375 wget LTS security update
[11 May 2018] DLA-1374 firebird2.5 LTS security update
[09 May 2018] DLA-1373 php5 LTS security update
[05 May 2018] DLA-1372 libdatetime-timezone-perl LTS security update
[05 May 2018] DLA-1371 tzdata LTS security update
[04 May 2018] DLA-1370 quassel LTS security update
[02 May 2018] DLA-1369 linux LTS security update
[30 Apr 2018] DLA-1368 libvorbis LTS security update
[28 Apr 2018] DLA-1367 slurm-llnl LTS security update
[27 Apr 2018] DLA-1366 wordpress LTS security update
[26 Apr 2018] DLA-1365 drupal7 LTS security update
[25 Apr 2018] DLA-1364 openslp-dfsg LTS security update
[25 Apr 2018] DLA-1363 ghostscript LTS security update
[25 Apr 2018] DLA-1362 gcc-4.9-backport LTS security update
[24 Apr 2018] DLA-1361 psensor LTS security update
[24 Apr 2018] DLA-1360 lucene-solr LTS security update
[23 Apr 2018] DLA-1359 ruby1.8 LTS security update
[23 Apr 2018] DLA-1358 ruby1.9.1 LTS security update
[22 Apr 2018] DLA-1357 gunicorn LTS security update
[19 Apr 2018] DLA-1356 libreoffice LTS security update
[19 Apr 2018] DLA-1355 mysql-5.5 LTS security update
[18 Apr 2018] DLA-1354 opencv LTS security update
[18 Apr 2018] DLA-1353 wireshark LTS security update
[17 Apr 2018] DLA-1352 jruby LTS security update
[17 Apr 2018] DLA-1351 qemu LTS security update
[17 Apr 2018] DLA-1350 qemu-kvm LTS security update
[16 Apr 2018] DLA-1349 linux-tools LTS security update
[16 Apr 2018] DLA-1348 patch LTS security update
[16 Apr 2018] DLA-1347 tiff3 LTS security update
[16 Apr 2018] DLA-1346 tiff LTS security update
[16 Apr 2018] DLA-1344 squirrelmail LTS security update
[14 Apr 2018] DLA-1345 perl LTS security update
[09 Apr 2018] DLA-1343 ming LTS security update
[09 Apr 2018] DLA-1342 ldap-account-manager LTS security update
[09 Apr 2018] DLA-1283 python-crypto LTS security update
[06 Apr 2018] DLA-1341 sdl-image1.2 LTS security update
[06 Apr 2018] DLA-1340 sam2p LTS security update
[03 Apr 2018] DLA-1339 openjdk-7 LTS security update
[03 Apr 2018] DLA-1338 beep LTS security update
[02 Apr 2018] DLA-1337 jruby LTS security update
[01 Apr 2018] DLA-1336 rubygems LTS security update
[31 Mar 2018] DLA-1335 zsh LTS security update
[31 Mar 2018] DLA-1334 mosquitto LTS security update
[31 Mar 2018] DLA-1333 dovecot LTS security update
[30 Mar 2018] DLA-1332 libvncserver LTS security update
[30 Mar 2018] DLA-1331 mercurial LTS security update
[30 Mar 2018] DLA-1330 openssl LTS security update
[29 Mar 2018] DLA-1329 memcached LTS security update
[29 Mar 2018] DLA-1328 xerces-c LTS security update
[29 Mar 2018] DLA-1327 thunderbird LTS security update
[29 Mar 2018] DLA-1326 php5 LTS security update
[28 Mar 2018] DLA-1325 drupal7 LTS security update
[28 Mar 2018] DLA-1324 libdatetime-timezone-perl LTS security update
[28 Mar 2018] DLA-1323 tzdata LTS security update
[28 Mar 2018] DLA-1322 graphicsmagick LTS security update
[27 Mar 2018] DLA-1321 firefox-esr LTS security update
[27 Mar 2018] DLA-1320 samba LTS security update
[26 Mar 2018] DLA-1319 firefox-esr LTS security update
[26 Mar 2018] DLA-1318 irssi LTS security update
[26 Mar 2018] DLA-1317 net-snmp LTS security update
[24 Mar 2018] DLA-1316 freeplane LTS security update
[24 Mar 2018] DLA-1315 libvirt LTS security update
[23 Mar 2018] DLA-1314 simplesamlphp LTS security update
[22 Mar 2018] DLA-1313 isc-dhcp LTS security update
[22 Mar 2018] DLA-1312 libvorbisidec LTS security update
[22 Mar 2018] DLA-1311 adminer LTS security update
[21 Mar 2018] DLA-1310 exempi LTS security update
[18 Mar 2018] DLA-1309 curl LTS security update
[16 Mar 2018] DLA-1307 clamav LTS security update
[15 Mar 2018] DLA-1308 firefox-esr LTS security update
[11 Mar 2018] DLA-1306 vips LTS security update
[11 Mar 2018] DLA-1305 ming LTS security update
[09 Mar 2018] DLA-1304 zsh LTS security update
[08 Mar 2018] DLA-1303 python-django LTS security update
[07 Mar 2018] DLA-1302 leptonlib LTS security update
[06 Mar 2018] DLA-1301 tomcat7 LTS security update
[06 Mar 2018] DLA-1300 xen LTS security update
[04 Mar 2018] DLA-1299 libjgraphx-java LTS security update
[02 Mar 2018] DLA-1297 simplesamlphp LTS security update
[01 Mar 2018] DLA-1297 freexl LTS security update
[28 Feb 2018] DLA-1296 xmltooling LTS security update
[28 Feb 2018] DLA-1295 drupal7 LTS security update
[25 Feb 2018] DLA-1294 golang LTS security update
[25 Feb 2018] DLA-1293 imagemagick LTS security update
[24 Feb 2018] DLA-1292 libdatetime-timezone-perl LTS security update
[24 Feb 2018] DLA-1291 tzdata LTS security update
[24 Feb 2018] DLA-1290 libvpx LTS security update
[22 Feb 2018] DLA-1289 irssi LTS security update
[22 Feb 2018] DLA-1288 cups LTS security update
[20 Feb 2018] DLA-1287 zziplib LTS security update
[16 Feb 2018] DLA-1286 quagga LTS security update
[16 Feb 2018] DLA-1285 bind9 LTS security update
[15 Feb 2018] DLA-1284 leptonlib LTS security update
[15 Feb 2018] DLA-1283 python-crypto LTS security update
[14 Feb 2018] DLA-1282 graphicsmagick LTS security update
[13 Feb 2018] DLA-1281 advancecomp LTS security update
[12 Feb 2018] DLA-1280 pound LTS security update
[12 Feb 2018] DLA-1279 clamav LTS security update
[12 Feb 2018] DLA-1278 librsvg LTS security update
[12 Feb 2018] DLA-1277 audacity LTS security update
[11 Feb 2018] DLA-1276 tomcat-native LTS security update
[10 Feb 2018] DLA-1275 uwsgi LTS security update
[10 Feb 2018] DLA-1274 exim4 LTS security update
[09 Feb 2018] DLA-1273 simplesamlphp LTS security update
[09 Feb 2018] DLA-1272 mailman LTS security update
[07 Feb 2018] DLA-1271 postgresql-9.1 LTS security update
[06 Feb 2018] DLA-1270 xen LTS security update
[04 Feb 2018] DLA-1269 dokuwiki LTS security update
[02 Feb 2018] DLA-1268 p7zip LTS security update
[02 Feb 2018] DLA-1267 squid LTS security update
[02 Feb 2018] DLA-1266 squid3 LTS security update
[01 Feb 2018] DLA-1249 smarty3 LTS security update
[31 Jan 2018] DLA-1265 krb5 LTS security update
[30 Jan 2018] DLA-1264 unbound LTS security update
[29 Jan 2018] DLA-1263 debian-security-support LTS security update
[29 Jan 2018] DLA-1262 thunderbird LTS security update
[28 Jan 2018] DLA-1261 clamav LTS security update
[27 Jan 2018] DLA-1260 tiff3 LTS security update
[27 Jan 2018] DLA-1259 tiff LTS security update
[26 Jan 2018] DLA-1258 wireshark LTS security update
[26 Jan 2018] DLA-1257 openssh LTS security update
[24 Jan 2018] DLA-1256 firefox-esr LTS security update
[21 Jan 2018] DLA-1255 bind9 LTS security update
[21 Jan 2018] DLA-1254 lucene-solr LTS security update
[21 Jan 2018] DLA-1253 openocd LTS security update
[21 Jan 2018] DLA-1252 couchdb LTS security update
[20 Jan 2018] DLA-1251 php5 LTS security update
[19 Jan 2018] DLA-1250 mysql-5.5 LTS security update
[19 Jan 2018] DLA-1249 smarty3 LTS security update
[19 Jan 2018] DLA-1248 libgd2 LTS security update
[19 Jan 2018] DLA-1247 rsync LTS security update
[18 Jan 2018] DLA-1246 transmission LTS security update
[16 Jan 2018] DLA-1245 graphicsmagick LTS security update
[16 Jan 2018] DLA-1243 xbmc LTS security update
[15 Jan 2018] DLA-1244 ca-certificates LTS security update
[14 Jan 2018] DLA-1242 xmltooling LTS security update
[14 Jan 2018] DLA-1241 libkohana2-php LTS security update
[11 Jan 2018] DLA-1240 ming LTS security update
[10 Jan 2018] DLA-1239 poco LTS security update
[10 Jan 2018] DLA-1238 awstats LTS security update
[09 Jan 2018] DLA-1237 plexus-utils2 LTS security update
[09 Jan 2018] DLA-1236 plexus-utils LTS security update
[09 Jan 2018] DLA-1234 gdk-pixbuf LTS security update
[08 Jan 2018] DLA-1235 opencv LTS security update
[08 Jan 2018] DLA-1234 gdk-pixbuf LTS security update
[08 Jan 2018] DLA-1233 gifsicle LTS security update
[08 Jan 2018] DLA-1231 graphicsmagick LTS security update
[07 Jan 2018] DLA-1232 linux LTS security update
[05 Jan 2018] DLA-1230 xen LTS security update
[04 Jan 2018] DLA-1229 imagemagick LTS security update
[03 Jan 2018] DLA-1228 poppler LTS security update
[01 Jan 2018] DLA-1227 imagemagick LTS security update

You can get the latest Debian LTS security advisories by subscribing to the debian-lts-announce mailing list. You can also browse the archives for the list.