Bulletin d'alerte Debian

DLA-1448-1 policykit-1 -- Mise à jour de sécurité pour LTS

Date du rapport :
28 juillet 2018
Paquets concernés :
policykit-1
Vulnérabilité :
Oui
Références dans la base de données de sécurité :
Dans le dictionnaire CVE du Mitre : CVE-2018-1116.
Plus de précisions :

Il existait une vulnérabilité de déni de service dans policykit-1, un cadriciel pour gérer les politiques administratives et les privilèges.

Pour Debian 8 Jessie, ces problèmes ont été résolus dans la version 0.105-15~deb8u3 de policykit-1.

Nous vous recommandons de mettre à jour vos paquets policykit-1.