LTS Security Advisories from 2018

[31 décembre 2018] DLA-1623-1 tar Mise à jour de sécurité pour LTS
[30 décembre 2018] DLA-1622-1 debian-security-support Mise à jour de sécurité pour LTS
[28 décembre 2018] DLA-1621-1 c3p0 Mise à jour de sécurité pour LTS
[28 décembre 2018] DLA-1591-2 libphp-phpmailer Mise à jour de sécurité pour LTS
[27 décembre 2018] DLA-1620-1 ghostscript Mise à jour de sécurité pour LTS
[27 décembre 2018] DLA-1619-1 graphicsmagick Mise à jour de sécurité pour LTS
[27 décembre 2018] DLA-1617-1 libvncserver Mise à jour de sécurité pour LTS
[26 décembre 2018] DLA-1618-1 libsndfile Mise à jour de sécurité pour LTS
[24 décembre 2018] DLA-1616-1 libextractor Mise à jour de sécurité pour LTS
[24 décembre 2018] DLA-1615-1 nagios3 Mise à jour de sécurité pour LTS
[22 décembre 2018] DLA-1614-1 openjpeg2 Mise à jour de sécurité pour LTS
[22 décembre 2018] DLA-1613-1 sqlite3 Mise à jour de sécurité pour LTS
[21 décembre 2018] DLA-1612-1 libarchive Mise à jour de sécurité pour LTS
[21 décembre 2018] DLA-1611-2 libav Mise à jour de sécurité pour LTS
[20 décembre 2018] DLA-1611-1 libav Mise à jour de sécurité pour LTS
[17 décembre 2018] DLA-1610-1 sleuthkit Mise à jour de sécurité pour LTS
[17 décembre 2018] DLA-1609-1 libapache-mod-jk Mise à jour de sécurité pour LTS
[17 décembre 2018] DLA-1608-1 php5 Mise à jour de sécurité pour LTS
[15 décembre 2018] DLA-1607-1 samba Mise à jour de sécurité pour LTS
[14 décembre 2018] DLA-1606-1 gcc-4.9 Mise à jour de sécurité pour LTS
[14 décembre 2018] DLA-1562-3 poppler Mise à jour de sécurité pour LTS
[13 décembre 2018] DLA-1605-1 firefox-esr Mise à jour de sécurité pour LTS
[10 décembre 2018] DLA-1604-1 lxml Mise à jour de sécurité pour LTS
[4 décembre 2018] DLA-1603-1 suricata Mise à jour de sécurité pour LTS
[30 novembre 2018] DLA-1602-1 nsis Mise à jour de sécurité pour LTS
[30 novembre 2018] DLA-1601-1 perl Mise à jour de sécurité pour LTS
[30 novembre 2018] DLA-1599-1 qemu Mise à jour de sécurité pour LTS
[30 novembre 2018] DLA-1562-2 poppler Mise à jour de sécurité pour LTS
[29 novembre 2018] DLA-1600-1 libarchive Mise à jour de sécurité pour LTS
[28 novembre 2018] DLA-1598-1 ghostscript Mise à jour de sécurité pour LTS
[26 novembre 2018] DLA-1597-1 gnuplot Mise à jour de sécurité pour LTS
[26 novembre 2018] DLA-1596-1 squid3 Mise à jour de sécurité pour LTS
[26 novembre 2018] DLA-1589-1 icecast2 Mise à jour de sécurité pour LTS
[26 novembre 2018] DLA-1588-1 icecast2 Mise à jour de sécurité pour LTS
[25 novembre 2018] DLA-1595-1 gnuplot5 Mise à jour de sécurité pour LTS
[24 novembre 2018] DLA-1594-1 xml-security-c Mise à jour de sécurité pour LTS
[24 novembre 2018] DLA-1593-1 phpbb3 Mise à jour de sécurité pour LTS
[23 novembre 2018] DLA-1592-1 otrs2 Mise à jour de sécurité pour LTS
[23 novembre 2018] DLA-1591-1 libphp-phpmailer Mise à jour de sécurité pour LTS
[22 novembre 2018] DLA-1590-1 openjdk-7 Mise à jour de sécurité pour LTS
[22 novembre 2018] DLA-1587-1 pixman Mise à jour de sécurité pour LTS
[21 novembre 2018] DLA-1586-1 openssl Mise à jour de sécurité pour LTS
[21 novembre 2018] DLA-1585-1 ruby-rack Mise à jour de sécurité pour LTS
[21 novembre 2018] DLA-1584-1 ruby-i18n Mise à jour de sécurité pour LTS
[21 novembre 2018] DLA-1583-1 jasper Mise à jour de sécurité pour LTS
[20 novembre 2018] DLA-1582-1 liblivemedia Mise à jour de sécurité pour LTS
[20 novembre 2018] DLA-1581-1 uriparser Mise à jour de sécurité pour LTS
[20 novembre 2018] DLA-1579-1 openjpeg2 Mise à jour de sécurité pour LTS
[19 novembre 2018] DLA-1580-1 systemd Mise à jour de sécurité pour LTS
[13 novembre 2018] DLA-1578-1 spamassassin Mise à jour de sécurité pour LTS
[13 novembre 2018] DLA-1573-1 firmware-nonfree Mise à jour de sécurité pour LTS
[12 novembre 2018] DLA-1577-1 xen Mise à jour de sécurité pour LTS
[12 novembre 2018] DLA-1576-1 ansible Mise à jour de sécurité pour LTS
[12 novembre 2018] DLA-1575-1 thunderbird Mise à jour de sécurité pour LTS
[12 novembre 2018] DLA-1574-1 imagemagick Mise à jour de sécurité pour LTS
[8 novembre 2018] DLA-1572-1 nginx Mise à jour de sécurité pour LTS
[7 novembre 2018] DLA-1571-1 firefox-esr Mise à jour de sécurité pour LTS
[7 novembre 2018] DLA-1570-1 mariadb-10.0 Mise à jour de sécurité pour LTS
[7 novembre 2018] DLA-1569-2 libdatetime-timezone-perl Mise à jour de sécurité pour LTS
[7 novembre 2018] DLA-1569-1 libdatetime-timezone-perl Mise à jour de sécurité pour LTS
[6 novembre 2018] DLA-1568-1 curl Mise à jour de sécurité pour LTS
[5 novembre 2018] DLA-1567-1 gthumb Mise à jour de sécurité pour LTS
[5 novembre 2018] DLA-1566-1 mysql-5.5 Mise à jour de sécurité pour LTS
[5 novembre 2018] DLA-1565-1 glusterfs Mise à jour de sécurité pour LTS
[1er novembre 2018] DLA-1564-1 mono Mise à jour de sécurité pour LTS
[1er novembre 2018] DLA-1563-1 tzdata Mise à jour de sécurité pour LTS
[31 octobre 2018] DLA-1562-1 poppler Mise à jour de sécurité pour LTS
[31 octobre 2018] DLA-1561-1 phpldapadmin Mise à jour de sécurité pour LTS
[30 octobre 2018] DLA-1560-1 gnutls28 Mise à jour de sécurité pour LTS
[30 octobre 2018] DLA-1559-1 xen Mise à jour de sécurité pour LTS
[28 octobre 2018] DLA-1558-1 ruby2.1 Mise à jour de sécurité pour LTS
[28 octobre 2018] DLA-1557-1 tiff Mise à jour de sécurité pour LTS
[27 octobre 2018] DLA-1556-1 paramiko Mise à jour de sécurité pour LTS
[26 octobre 2018] DLA-1555-1 libmspack Mise à jour de sécurité pour LTS
[25 octobre 2018] DLA-1554-2 389-ds-base Mise à jour de sécurité pour LTS
[25 octobre 2018] DLA-1554-1 389-ds-base Mise à jour de sécurité pour LTS
[24 octobre 2018] DLA-1553-1 clamav Mise à jour de sécurité pour LTS
[22 octobre 2018] DLA-1552-1 ghostscript Mise à jour de sécurité pour LTS
[21 octobre 2018] DLA-1551-1 exiv2 Mise à jour de sécurité pour LTS
[19 octobre 2018] DLA-1550-1 drupal7 Mise à jour de sécurité pour LTS
[18 octobre 2018] DLA-1549-1 xen Mise à jour de sécurité pour LTS
[18 octobre 2018] DLA-1548-1 libssh Mise à jour de sécurité pour LTS
[16 octobre 2018] DLA-1547-1 libpdfbox-java Mise à jour de sécurité pour LTS
[15 octobre 2018] DLA-1546-1 moin Mise à jour de sécurité pour LTS
[15 octobre 2018] DLA-1545-1 tomcat8 Mise à jour de sécurité pour LTS
[14 octobre 2018] DLA-1544-1 tomcat7 Mise à jour de sécurité pour LTS
[11 octobre 2018] DLA-1542-1 dnsruby Mise à jour de sécurité pour LTS
[10 octobre 2018] DLA-1543-1 gnulib Mise à jour de sécurité pour LTS
[10 octobre 2018] DLA-1541-1 jekyll Mise à jour de sécurité pour LTS
[9 octobre 2018] DLA-1540-1 net-snmp Mise à jour de sécurité pour LTS
[8 octobre 2018] DLA-1539-1 samba Mise à jour de sécurité pour LTS
[8 octobre 2018] DLA-1538-1 tinc Mise à jour de sécurité pour LTS
[7 octobre 2018] DLA-1537-1 php-horde-kronolith Mise à jour de sécurité pour LTS
[7 octobre 2018] DLA-1536-1 php-horde-core Mise à jour de sécurité pour LTS
[7 octobre 2018] DLA-1535-1 php-horde Mise à jour de sécurité pour LTS
[7 octobre 2018] DLA-1534-1 adplug Mise à jour de sécurité pour LTS
[5 octobre 2018] DLA-1533-1 git Mise à jour de sécurité pour LTS
[4 octobre 2018] DLA-1532-1 dnsmasq Mise à jour de sécurité pour LTS
[4 octobre 2018] DLA-1529-1 linux Mise à jour de sécurité pour LTS
[3 octobre 2018] DLA-1531-1 linux-4.9 Mise à jour de sécurité pour LTS
[3 octobre 2018] DLA-1530-1 imagemagick Mise à jour de sécurité pour LTS
[2 octobre 2018] DLA-1528-1 strongswan Mise à jour de sécurité pour LTS
[1er octobre 2018] DLA-1527-2 ghostscript Mise à jour de sécurité pour LTS
[30 septembre 2018] DLA-1527-1 ghostscript Mise à jour de sécurité pour LTS
[29 septembre 2018] DLA-1526-1 389-ds-base Mise à jour de sécurité pour LTS
[28 septembre 2018] DLA-1525-1 mosquitto Mise à jour de sécurité pour LTS
[27 septembre 2018] DLA-1524-1 libxml2 Mise à jour de sécurité pour LTS
[27 septembre 2018] DLA-1523-1 asterisk Mise à jour de sécurité pour LTS
[26 septembre 2018] DLA-1522-1 strongswan Mise à jour de sécurité pour LTS
[26 septembre 2018] DLA-1521-1 otrs2 Mise à jour de sécurité pour LTS
[26 septembre 2018] DLA-1520-1 python3.4 Mise à jour de sécurité pour LTS
[25 septembre 2018] DLA-1519-1 python2.7 Mise à jour de sécurité pour LTS
[25 septembre 2018] DLA-1518-1 polarssl Mise à jour de sécurité pour LTS
[24 septembre 2018] DLA-1517-1 dom4j Mise à jour de sécurité pour LTS
[23 septembre 2018] DLA-1516-1 okular Mise à jour de sécurité pour LTS
[22 septembre 2018] DLA-1515-1 hylafax Mise à jour de sécurité pour LTS
[22 septembre 2018] DLA-1514-1 texlive-bin Mise à jour de sécurité pour LTS
[21 septembre 2018] DLA-1513-1 openafs Mise à jour de sécurité pour LTS
[21 septembre 2018] DLA-1512-1 sympa Mise à jour de sécurité pour LTS
[20 septembre 2018] DLA-1511-1 reportbug Mise à jour de sécurité pour LTS
[20 septembre 2018] DLA-1510-1 glusterfs Mise à jour de sécurité pour LTS
[20 septembre 2018] DLA-1509-1 php5 Mise à jour de sécurité pour LTS
[19 septembre 2018] DLA-1508-1 suricata Mise à jour de sécurité pour LTS
[18 septembre 2018] DLA-1507-1 libapache2-mod-perl2 Mise à jour de sécurité pour LTS
[16 septembre 2018] DLA-1506-1 intel-microcode Mise à jour de sécurité pour LTS
[15 septembre 2018] DLA-1505-1 zutils Mise à jour de sécurité pour LTS
[13 septembre 2018] DLA-1504-1 ghostscript Mise à jour de sécurité pour LTS
[12 septembre 2018] DLA-1503-1 kamailio Mise à jour de sécurité pour LTS
[12 septembre 2018] DLA-1502-1 mgetty Mise à jour de sécurité pour LTS
[12 septembre 2018] DLA-1500-2 openssh Mise à jour de sécurité pour LTS
[11 septembre 2018] DLA-1501-1 libextractor Mise à jour de sécurité pour LTS
[10 septembre 2018] DLA-1500-1 openssh Mise à jour de sécurité pour LTS
[8 septembre 2018] DLA-1499-1 discount Mise à jour de sécurité pour LTS
[8 septembre 2018] DLA-1498-1 curl Mise à jour de sécurité pour LTS
[6 septembre 2018] DLA-1497-1 qemu Mise à jour de sécurité pour LTS
[6 septembre 2018] DLA-1496-1 lcms2 Mise à jour de sécurité pour LTS
[6 septembre 2018] DLA-1493-1 xen Mise à jour de sécurité pour LTS
[5 septembre 2018] DLA-1495-1 git-annex Mise à jour de sécurité pour LTS
[5 septembre 2018] DLA-1494-1 gdm3 Mise à jour de sécurité pour LTS
[3 septembre 2018] DLA-1492-1 dojo Mise à jour de sécurité pour LTS
[2 septembre 2018] DLA-1491-1 tomcat8 Mise à jour de sécurité pour LTS
[1er septembre 2018] DLA-1490-1 php5 Mise à jour de sécurité pour LTS
[31 août 2018] DLA-1489-1 spice-gtk Mise à jour de sécurité pour LTS
[31 août 2018] DLA-1488-1 spice Mise à jour de sécurité pour LTS
[31 août 2018] DLA-1487-1 libtirpc Mise à jour de sécurité pour LTS
[31 août 2018] DLA-1486-1 spice Mise à jour de sécurité pour LTS
[30 août 2018] DLA-1485-1 bind9 Mise à jour de sécurité pour LTS
[30 août 2018] DLA-1484-1 squirrelmail Mise à jour de sécurité pour LTS
[30 août 2018] DLA-1483-1 389-ds-base Mise à jour de sécurité pour LTS
[29 août 2018] DLA-1482-1 libx11 Mise à jour de sécurité pour LTS
[28 août 2018] DLA-1481-1 linux-4.9 Mise à jour de sécurité pour LTS
[27 août 2018] DLA-1480-1 ruby2.1 Mise à jour de sécurité pour LTS
[27 août 2018] DLA-1479-1 twitter-bootstrap3 Mise à jour de sécurité pour LTS
[27 août 2018] DLA-1476-1 dropbear Mise à jour de sécurité pour LTS
[26 août 2018] DLA-1478-1 libextractor Mise à jour de sécurité pour LTS
[25 août 2018] DLA-1477-1 libgit2 Mise à jour de sécurité pour LTS
[22 août 2018] DLA-1475-1 tomcat-native Mise à jour de sécurité pour LTS
[21 août 2018] DLA-1474-1 openssh Mise à jour de sécurité pour LTS
[21 août 2018] DLA-1473-1 otrs2 Mise à jour de sécurité pour LTS
[20 août 2018] DLA-1472-1 libcgroup Mise à jour de sécurité pour LTS
[20 août 2018] DLA-1461-1 clamav Mise à jour de sécurité pour LTS
[19 août 2018] DLA-1471-1 kamailio Mise à jour de sécurité pour LTS
[18 août 2018] DLA-1470-1 confuse Mise à jour de sécurité pour LTS
[18 août 2018] DLA-1469-1 libxcursor Mise à jour de sécurité pour LTS
[15 août 2018] DLA-1468-1 fuse Mise à jour de sécurité pour LTS
[15 août 2018] DLA-1467-1 ruby-zip Mise à jour de sécurité pour LTS
[15 août 2018] DLA-1466-1 linux-4.9 Mise à jour de sécurité pour LTS
[15 août 2018] DLA-1464-1 postgresql-9.4 Mise à jour de sécurité pour LTS
[13 août 2018] DLA-1465-1 blender Mise à jour de sécurité pour LTS
[10 août 2018] DLA-1463-1 sam2p Mise à jour de sécurité pour LTS
[9 août 2018] DLA-1462-1 wpa Mise à jour de sécurité pour LTS
[8 août 2018] DLA-1437-2 slurm-llnl Mise à jour de sécurité pour LTS
[6 août 2018] DLA-1460-1 libmspack Mise à jour de sécurité pour LTS
[6 août 2018] DLA-1459-1 cgit Mise à jour de sécurité pour LTS
[6 août 2018] DLA-1458-1 xml-security-c Mise à jour de sécurité pour LTS
[5 août 2018] DLA-1457-1 ant Mise à jour de sécurité pour LTS
[3 août 2018] DLA-1456-1 graphicsmagick Mise à jour de sécurité pour LTS
[3 août 2018] DLA-1445-3 busybox Mise à jour de sécurité pour LTS
[2 août 2018] DLA-1455-1 mutt Mise à jour de sécurité pour LTS
[2 août 2018] DLA-1445-2 busybox Mise à jour de sécurité pour LTS
[31 juillet 2018] DLA-1454-1 network-manager-vpnc Mise à jour de sécurité pour LTS
[30 juillet 2018] DLA-1453-1 tomcat7 Mise à jour de sécurité pour LTS
[30 juillet 2018] DLA-1452-1 wordpress Mise à jour de sécurité pour LTS
[29 juillet 2018] DLA-1451-1 wireshark Mise à jour de sécurité pour LTS
[29 juillet 2018] DLA-1450-1 tomcat8 Mise à jour de sécurité pour LTS
[28 juillet 2018] DLA-1449-1 openssl Mise à jour de sécurité pour LTS
[28 juillet 2018] DLA-1448-1 policykit-1 Mise à jour de sécurité pour LTS
[27 juillet 2018] DLA-1447-1 libidn Mise à jour de sécurité pour LTS
[27 juillet 2018] DLA-1446-1 intel-microcode Mise à jour de sécurité pour LTS
[27 juillet 2018] DLA-1445-1 busybox Mise à jour de sécurité pour LTS
[27 juillet 2018] DLA-1442-2 mailman Mise à jour de sécurité pour LTS
[27 juillet 2018] DLA-1414-2 mercurial Mise à jour de sécurité pour LTS
[26 juillet 2018] DLA-1444-1 vim-syntastic Mise à jour de sécurité pour LTS
[25 juillet 2018] DLA-1443-1 evolution-data-server Mise à jour de sécurité pour LTS
[24 juillet 2018] DLA-1442-1 mailman Mise à jour de sécurité pour LTS
[24 juillet 2018] DLA-1441-1 sympa Mise à jour de sécurité pour LTS
[24 juillet 2018] DLA-1440-1 libarchive-zip-perl Mise à jour de sécurité pour LTS
[24 juillet 2018] DLA-1439-1 resiprocate Mise à jour de sécurité pour LTS
[22 juillet 2018] DLA-1438-1 opencv Mise à jour de sécurité pour LTS
[21 juillet 2018] DLA-1437-1 slurm-llnl Mise à jour de sécurité pour LTS
[20 juillet 2018] DLA-1436-1 gosa Mise à jour de sécurité pour LTS
[20 juillet 2018] DLA-1435-1 dnsmasq Mise à jour de sécurité pour LTS
[20 juillet 2018] DLA-1434-1 linux-base Mise à jour de sécurité pour LTS
[19 juillet 2018] DLA-1433-1 openjpeg2 Mise à jour de sécurité pour LTS
[19 juillet 2018] DLA-1432-1 gpac Mise à jour de sécurité pour LTS
[19 juillet 2018] DLA-1431-1 ant Mise à jour de sécurité pour LTS
[18 juillet 2018] DLA-1430-1 taglib Mise à jour de sécurité pour LTS
[18 juillet 2018] DLA-1424-1 linux-latest-4.9 Mise à jour de sécurité pour LTS
[18 juillet 2018] DLA-1423-1 linux-4.9 Mise à jour de sécurité pour LTS
[16 juillet 2018] DLA-1429-1 sssd Mise à jour de sécurité pour LTS
[15 juillet 2018] DLA-1428-1 389-ds-base Mise à jour de sécurité pour LTS
[15 juillet 2018] DLA-1427-1 znc Mise à jour de sécurité pour LTS
[15 juillet 2018] DLA-1422-2 linux Mise à jour de sécurité pour LTS
[14 juillet 2018] DLA-1426-1 cups Mise à jour de sécurité pour LTS
[14 juillet 2018] DLA-1425-1 thunderbird Mise à jour de sécurité pour LTS
[14 juillet 2018] DLA-1422-1 linux Mise à jour de sécurité pour LTS
[14 juillet 2018] DLA-1421-1 ruby2.1 Mise à jour de sécurité pour LTS
[13 juillet 2018] DLA-1420-1 cinnamon Mise à jour de sécurité pour LTS
[12 juillet 2018] DLA-1419-1 ruby-sprockets Mise à jour de sécurité pour LTS
[7 juillet 2018] DLA-1418-1 bouncycastle Mise à jour de sécurité pour LTS
[7 juillet 2018] DLA-1417-1 ca-certificates Mise à jour de sécurité pour LTS
[6 juillet 2018] DLA-1416-1 libsoup2.4 Mise à jour de sécurité pour LTS
[6 juillet 2018] DLA-1415-1 phpmyadmin Mise à jour de sécurité pour LTS
[5 juillet 2018] DLA-1414-1 mercurial Mise à jour de sécurité pour LTS
[5 juillet 2018] DLA-1413-1 dokuwiki Mise à jour de sécurité pour LTS
[3 juillet 2018] DLA-1412-1 cups Mise à jour de sécurité pour LTS
[2 juillet 2018] DLA-1411-1 tiff Mise à jour de sécurité pour LTS
[1er juillet 2018] DLA-1410-1 python-pysaml2 Mise à jour de sécurité pour LTS
[1er juillet 2018] DLA-1400-2 tomcat7 Mise à jour de sécurité pour LTS
[29 juin 2018] DLA-1409-1 mosquitto Mise à jour de sécurité pour LTS
[29 juin 2018] DLA-1408-1 simplesamlphp Mise à jour de sécurité pour LTS
[29 juin 2018] DLA-1407-1 mariadb-10.0 Mise à jour de sécurité pour LTS
[29 juin 2018] DLA-1406-1 firefox-esr Mise à jour de sécurité pour LTS
[29 juin 2018] DLA-1405-1 libgcrypt20 Mise à jour de sécurité pour LTS
[28 juin 2018] DLA-1404-1 lava-server Mise à jour de sécurité pour LTS
[28 juin 2018] DLA-1403-1 zendframework Mise à jour de sécurité pour LTS
[28 juin 2018] DLA-1402-1 exiv2 Mise à jour de sécurité pour LTS
[27 juin 2018] DLA-1401-1 graphicsmagick Mise à jour de sécurité pour LTS
[27 juin 2018] DLA-1400-1 tomcat7 Mise à jour de sécurité pour LTS
[27 juin 2018] DLA-1399-1 ruby-passenger Mise à jour de sécurité pour LTS
[27 juin 2018] DLA-1398-1 php-horde-crypt Mise à jour de sécurité pour LTS
[26 juin 2018] DLA-1397-1 php5 Mise à jour de sécurité pour LTS
[26 juin 2018] DLA-1396-1 redis Mise à jour de sécurité pour LTS
[26 juin 2018] DLA-1394-1 imagemagick Mise à jour de sécurité pour LTS
[22 juin 2018] DLA-1395-1 php-horde-image Mise à jour de sécurité pour LTS
[1er juin 2018] DLA-1393-1 Fin de vie de la prise en change à long terme de Debian 7
[1er juin 2018] DLA-1392-1 linux Mise à jour de sécurité pour LTS
[31 mai 2018] DLA-1391-1 tiff Mise à jour de sécurité pour LTS
[31 mai 2018] DLA-1390-1 procps Mise à jour de sécurité pour LTS
[30 mai 2018] DLA-1389-1 apache2 Mise à jour de sécurité pour LTS
[28 mai 2018] DLA-1388-1 wireshark Mise à jour de sécurité pour LTS
[26 mai 2018] DLA-1387-1 cups Mise à jour de sécurité pour LTS
[26 mai 2018] DLA-1386-1 ming Mise à jour de sécurité pour LTS
[25 mai 2018] DLA-1385-1 batik Mise à jour de sécurité pour LTS
[25 mai 2018] DLA-1384-1 xdg-utils Mise à jour de sécurité pour LTS
[25 mai 2018] DLA-1383-1 xen Mise à jour de sécurité pour LTS
[25 mai 2018] DLA-1382-1 thunderbird Mise à jour de sécurité pour LTS
[23 mai 2018] DLA-1381-1 imagemagick Mise à jour de sécurité pour LTS
[18 mai 2018] DLA-1380-1 libmad Mise à jour de sécurité pour LTS
[16 mai 2018] DLA-1379-1 curl Mise à jour de sécurité pour LTS
[14 mai 2018] DLA-1378-1 tiff3 Mise à jour de sécurité pour LTS
[14 mai 2018] DLA-1377-1 tiff Mise à jour de sécurité pour LTS
[11 mai 2018] DLA-1376-1 firefox-esr Mise à jour de sécurité pour LTS
[11 mai 2018] DLA-1375-1 wget Mise à jour de sécurité pour LTS
[11 mai 2018] DLA-1374-1 firebird2.5 Mise à jour de sécurité pour LTS
[9 mai 2018] DLA-1373-1 php5 Mise à jour de sécurité pour LTS
[5 mai 2018] DLA-1372-1 libdatetime-timezone-perl Mise à jour de sécurité pour LTS
[5 mai 2018] DLA-1371-1 tzdata Mise à jour de sécurité pour LTS
[4 mai 2018] DLA-1370-1 quassel Mise à jour de sécurité pour LTS
[2 mai 2018] DLA-1369-1 linux Mise à jour de sécurité pour LTS
[30 avril 2018] DLA-1368-1 libvorbis Mise à jour de sécurité pour LTS
[28 avril 2018] DLA-1367-1 slurm-llnl Mise à jour de sécurité pour LTS
[27 avril 2018] DLA-1366-1 wordpress Mise à jour de sécurité pour LTS
[26 avril 2018] DLA-1365-1 drupal7 Mise à jour de sécurité pour LTS
[25 avril 2018] DLA-1364-1 openslp-dfsg Mise à jour de sécurité pour LTS
[25 avril 2018] DLA-1363-1 ghostscript Mise à jour de sécurité pour LTS
[25 avril 2018] DLA-1362-1 gcc-4.9-backport Mise à jour de sécurité pour LTS
[24 avril 2018] DLA-1361-1 psensor Mise à jour de sécurité pour LTS
[24 avril 2018] DLA-1360-1 lucene-solr Mise à jour de sécurité pour LTS
[23 avril 2018] DLA-1359-1 ruby1.8 Mise à jour de sécurité pour LTS
[23 avril 2018] DLA-1358-1 ruby1.9.1 Mise à jour de sécurité pour LTS
[22 avril 2018] DLA-1357-1 gunicorn Mise à jour de sécurité pour LTS
[19 avril 2018] DLA-1356-1 libreoffice Mise à jour de sécurité pour LTS
[19 avril 2018] DLA-1355-1 mysql-5.5 Mise à jour de sécurité pour LTS
[18 avril 2018] DLA-1354-1 opencv Mise à jour de sécurité pour LTS
[18 avril 2018] DLA-1353-1 wireshark Mise à jour de sécurité pour LTS
[17 avril 2018] DLA-1352-1 jruby Mise à jour de sécurité pour LTS
[17 avril 2018] DLA-1351-1 qemu Mise à jour de sécurité pour LTS
[17 avril 2018] DLA-1350-1 qemu-kvm Mise à jour de sécurité pour LTS
[16 avril 2018] DLA-1349-1 linux-tools Mise à jour de sécurité pour LTS
[16 avril 2018] DLA-1348-1 patch Mise à jour de sécurité pour LTS
[16 avril 2018] DLA-1347-1 tiff3 Mise à jour de sécurité pour LTS
[16 avril 2018] DLA-1346-1 tiff Mise à jour de sécurité pour LTS
[16 avril 2018] DLA-1344-1 squirrelmail Mise à jour de sécurité pour LTS
[14 avril 2018] DLA-1345-1 perl Mise à jour de sécurité pour LTS
[9 avril 2018] DLA-1343-1 ming Mise à jour de sécurité pour LTS
[9 avril 2018] DLA-1342-1 ldap-account-manager Mise à jour de sécurité pour LTS
[9 avril 2018] DLA-1283-2 python-crypto LTS security update
[6 avril 2018] DLA-1341-1 sdl-image1.2 Mise à jour de sécurité pour LTS
[6 avril 2018] DLA-1340-1 sam2p Mise à jour de sécurité pour LTS
[3 avril 2018] DLA-1339-1 openjdk-7 Mise à jour de sécurité pour LTS
[3 avril 2018] DLA-1338-1 beep Mise à jour de sécurité pour LTS
[2 avril 2018] DLA-1337-1 jruby Mise à jour de sécurité pour LTS
[1er avril 2018] DLA-1336-1 rubygems Mise à jour de sécurité pour LTS
[31 mars 2018] DLA-1335-1 zsh Mise à jour de sécurité pour LTS
[31 mars 2018] DLA-1334-1 mosquitto Mise à jour de sécurité pour LTS
[31 mars 2018] DLA-1333-1 dovecot Mise à jour de sécurité pour LTS
[30 mars 2018] DLA-1332-1 libvncserver Mise à jour de sécurité pour LTS
[30 mars 2018] DLA-1331-1 mercurial Mise à jour de sécurité pour LTS
[30 mars 2018] DLA-1330-1 openssl Mise à jour de sécurité pour LTS
[29 mars 2018] DLA-1329-1 memcached Mise à jour de sécurité pour LTS
[29 mars 2018] DLA-1328-1 xerces-c Mise à jour de sécurité pour LTS
[29 mars 2018] DLA-1327-1 thunderbird Mise à jour de sécurité pour LTS
[29 mars 2018] DLA-1326-1 php5 Mise à jour de sécurité pour LTS
[28 mars 2018] DLA-1325-1 drupal7 Mise à jour de sécurité pour LTS
[28 mars 2018] DLA-1324-1 libdatetime-timezone-perl Mise à jour de sécurité pour LTS
[28 mars 2018] DLA-1323-1 tzdata Mise à jour de sécurité pour LTS
[28 mars 2018] DLA-1322-1 graphicsmagick Mise à jour de sécurité pour LTS
[27 mars 2018] DLA-1321-1 firefox-esr Mise à jour de sécurité pour LTS
[27 mars 2018] DLA-1320-1 samba Mise à jour de sécurité pour LTS
[26 mars 2018] DLA-1319-1 firefox-esr Mise à jour de sécurité pour LTS
[26 mars 2018] DLA-1318-1 irssi Mise à jour de sécurité pour LTS
[26 mars 2018] DLA-1317-1 net-snmp Mise à jour de sécurité pour LTS
[24 mars 2018] DLA-1316-1 freeplane Mise à jour de sécurité pour LTS
[24 mars 2018] DLA-1315-1 libvirt Mise à jour de sécurité pour LTS
[23 mars 2018] DLA-1314-1 simplesamlphp Mise à jour de sécurité pour LTS
[22 mars 2018] DLA-1313-1 isc-dhcp Mise à jour de sécurité pour LTS
[22 mars 2018] DLA-1312-1 libvorbisidec Mise à jour de sécurité pour LTS
[22 mars 2018] DLA-1311-1 adminer Mise à jour de sécurité pour LTS
[21 mars 2018] DLA-1310-1 exempi Mise à jour de sécurité pour LTS
[18 mars 2018] DLA-1309-1 curl Mise à jour de sécurité pour LTS
[16 mars 2018] DLA-1307-1 clamav Mise à jour de sécurité pour LTS
[15 mars 2018] DLA-1308-1 firefox-esr Mise à jour de sécurité pour LTS
[11 mars 2018] DLA-1306-1 vips Mise à jour de sécurité pour LTS
[11 mars 2018] DLA-1305-1 ming Mise à jour de sécurité pour LTS
[9 mars 2018] DLA-1304-1 zsh Mise à jour de sécurité pour LTS
[8 mars 2018] DLA-1303-1 python-django Mise à jour de sécurité pour LTS
[7 mars 2018] DLA-1302-1 leptonlib Mise à jour de sécurité pour LTS
[6 mars 2018] DLA-1301-1 tomcat7 Mise à jour de sécurité pour LTS
[6 mars 2018] DLA-1300-1 xen Mise à jour de sécurité pour LTS
[4 mars 2018] DLA-1299-1 libjgraphx-java Mise à jour de sécurité pour LTS
[2 mars 2018] DLA-1297-1 simplesamlphp Mise à jour de sécurité pour LTS
[1er mars 2018] DLA-1297-1 freexl Mise à jour de sécurité pour LTS
[28 février 2018] DLA-1296-1 xmltooling Mise à jour de sécurité pour LTS
[28 février 2018] DLA-1295-1 drupal7 Mise à jour de sécurité pour LTS
[25 février 2018] DLA-1294-1 golang Mise à jour de sécurité pour LTS
[25 février 2018] DLA-1293-1 imagemagick Mise à jour de sécurité pour LTS
[24 février 2018] DLA-1292-1 libdatetime-timezone-perl Mise à jour de sécurité pour LTS
[24 février 2018] DLA-1291-1 tzdata Mise à jour de sécurité pour LTS
[24 février 2018] DLA-1290-1 libvpx Mise à jour de sécurité pour LTS
[22 février 2018] DLA-1289-1 irssi Mise à jour de sécurité pour LTS
[22 février 2018] DLA-1288-1 cups Mise à jour de sécurité pour LTS
[20 février 2018] DLA-1287-1 zziplib Mise à jour de sécurité pour LTS
[16 février 2018] DLA-1286-1 quagga Mise à jour de sécurité pour LTS
[16 février 2018] DLA-1285-1 bind9 Mise à jour de sécurité pour LTS
[15 février 2018] DLA-1284-1 leptonlib Mise à jour de sécurité pour LTS
[15 février 2018] DLA-1283-1 python-crypto Mise à jour de sécurité pour LTS
[14 février 2018] DLA-1282-1 graphicsmagick Mise à jour de sécurité pour LTS
[13 février 2018] DLA-1281-1 advancecomp Mise à jour de sécurité pour LTS
[12 février 2018] DLA-1280-1 pound Mise à jour de sécurité pour LTS
[12 février 2018] DLA-1279-1 clamav Mise à jour de sécurité pour LTS
[12 février 2018] DLA-1278-1 librsvg Mise à jour de sécurité pour LTS
[12 février 2018] DLA-1277-1 audacity Mise à jour de sécurité pour LTS
[11 février 2018] DLA-1276-1 tomcat-native Mise à jour de sécurité pour LTS
[10 février 2018] DLA-1275-1 uwsgi Mise à jour de sécurité pour LTS
[10 février 2018] DLA-1274-1 exim4 Mise à jour de sécurité pour LTS
[9 février 2018] DLA-1273-1 simplesamlphp Mise à jour de sécurité pour LTS
[9 février 2018] DLA-1272-1 mailman Mise à jour de sécurité pour LTS
[7 février 2018] DLA-1271-1 postgresql-9.1 Mise à jour de sécurité pour LTS
[6 février 2018] DLA-1270-1 xen Mise à jour de sécurité pour LTS
[4 février 2018] DLA-1269-1 dokuwiki Mise à jour de sécurité pour LTS
[2 février 2018] DLA-1268-1 p7zip Mise à jour de sécurité pour LTS
[2 février 2018] DLA-1267-1 squid Mise à jour de sécurité pour LTS
[2 février 2018] DLA-1266-1 squid3 Mise à jour de sécurité pour LTS
[1er février 2018] DLA-1249-2 smarty3 Mise à jour de sécurité pour LTS
[31 janvier 2018] DLA-1265-1 krb5 Mise à jour de sécurité pour LTS
[30 janvier 2018] DLA-1264-1 unbound Mise à jour de sécurité pour LTS
[29 janvier 2018] DLA-1263-1 debian-security-support Mise à jour de sécurité pour LTS
[29 janvier 2018] DLA-1262-1 thunderbird Mise à jour de sécurité pour LTS
[28 janvier 2018] DLA-1261-1 clamav Mise à jour de sécurité pour LTS
[27 janvier 2018] DLA-1260-1 tiff3 Mise à jour de sécurité pour LTS
[27 janvier 2018] DLA-1259-1 tiff Mise à jour de sécurité pour LTS
[26 janvier 2018] DLA-1258-1 wireshark Mise à jour de sécurité pour LTS
[26 janvier 2018] DLA-1257-1 openssh Mise à jour de sécurité pour LTS
[24 janvier 2018] DLA-1256-1 firefox-esr Mise à jour de sécurité pour LTS
[21 janvier 2018] DLA-1255-1 bind9 Mise à jour de sécurité pour LTS
[21 janvier 2018] DLA-1254-1 lucene-solr Mise à jour de sécurité pour LTS
[21 janvier 2018] DLA-1253-1 openocd Mise à jour de sécurité pour LTS
[21 janvier 2018] DLA-1252-1 couchdb Mise à jour de sécurité pour LTS
[20 janvier 2018] DLA-1251-1 php5 Mise à jour de sécurité pour LTS
[19 janvier 2018] DLA-1250-1 mysql-5.5 Mise à jour de sécurité pour LTS
[19 janvier 2018] DLA-1249-1 smarty3 Mise à jour de sécurité pour LTS
[19 janvier 2018] DLA-1248-1 libgd2 Mise à jour de sécurité pour LTS
[19 janvier 2018] DLA-1247-1 rsync Mise à jour de sécurité pour LTS
[18 janvier 2018] DLA-1246-1 transmission Mise à jour de sécurité pour LTS
[16 janvier 2018] DLA-1245-1 graphicsmagick Mise à jour de sécurité pour LTS
[16 janvier 2018] DLA-1243-1 xbmc Mise à jour de sécurité pour LTS
[15 janvier 2018] DLA-1244-1 ca-certificates Mise à jour de sécurité pour LTS
[14 janvier 2018] DLA-1242-1 xmltooling Mise à jour de sécurité pour LTS
[14 janvier 2018] DLA-1241-1 libkohana2-php Mise à jour de sécurité pour LTS
[11 janvier 2018] DLA-1240-1 ming Mise à jour de sécurité pour LTS
[10 janvier 2018] DLA-1239-1 poco Mise à jour de sécurité pour LTS
[10 janvier 2018] DLA-1238-1 awstats Mise à jour de sécurité pour LTS
[9 janvier 2018] DLA-1237-1 plexus-utils2 Mise à jour de sécurité pour LTS
[9 janvier 2018] DLA-1236-1 plexus-utils Mise à jour de sécurité pour LTS
[9 janvier 2018] DLA-1234-2 gdk-pixbuf Mise à jour de sécurité pour LTS
[8 janvier 2018] DLA-1235-1 opencv Mise à jour de sécurité pour LTS
[8 janvier 2018] DLA-1234-1 gdk-pixbuf Mise à jour de sécurité pour LTS
[8 janvier 2018] DLA-1233-1 gifsicle Mise à jour de sécurité pour LTS
[8 janvier 2018] DLA-1231-1 graphicsmagick Mise à jour de sécurité pour LTS
[7 janvier 2018] DLA-1232-1 linux Mise à jour de sécurité pour LTS
[5 janvier 2018] DLA-1230-1 xen Mise à jour de sécurité pour LTS
[4 janvier 2018] DLA-1229-1 imagemagick Mise à jour de sécurité pour LTS
[3 janvier 2018] DLA-1228-1 poppler Mise à jour de sécurité pour LTS
[1er janvier 2018] DLA-1227-1 imagemagick Mise à jour de sécurité pour LTS

Vous pouvez recevoir les derniers bulletins de sécurité Debian en vous inscrivant à notre liste de diffusion debian-lts-announce. Vous pouvez aussi consulter les archives de cette liste.