LTS Security Advisories from 2018

[2018-12-31] DLA-1623-1 tar LTS security update
[2018-12-30] DLA-1622-1 debian-security-support LTS security update
[2018-12-28] DLA-1621-1 c3p0 LTS security update
[2018-12-28] DLA-1591-2 libphp-phpmailer LTS security update
[2018-12-27] DLA-1620-1 ghostscript LTS security update
[2018-12-27] DLA-1619-1 graphicsmagick LTS security update
[2018-12-27] DLA-1617-1 libvncserver LTS security update
[2018-12-26] DLA-1618-1 libsndfile LTS security update
[2018-12-24] DLA-1616-1 libextractor LTS security update
[2018-12-24] DLA-1615-1 nagios3 LTS security update
[2018-12-22] DLA-1614-1 openjpeg2 LTS security update
[2018-12-22] DLA-1613-1 sqlite3 LTS security update
[2018-12-21] DLA-1612-1 libarchive LTS security update
[2018-12-21] DLA-1611-2 libav LTS security update
[2018-12-20] DLA-1611-1 libav LTS security update
[2018-12-17] DLA-1610-1 sleuthkit LTS security update
[2018-12-17] DLA-1609-1 libapache-mod-jk LTS security update
[2018-12-17] DLA-1608-1 php5 LTS security update
[2018-12-15] DLA-1607-1 samba LTS security update
[2018-12-14] DLA-1606-1 gcc-4.9 LTS security update
[2018-12-14] DLA-1562-3 poppler LTS security update
[2018-12-13] DLA-1605-1 firefox-esr LTS security update
[2018-12-10] DLA-1604-1 lxml LTS security update
[2018-12-04] DLA-1603-1 suricata LTS security update
[2018-11-30] DLA-1602-1 nsis LTS security update
[2018-11-30] DLA-1601-1 perl LTS security update
[2018-11-30] DLA-1599-1 qemu LTS security update
[2018-11-30] DLA-1562-2 poppler LTS security update
[2018-11-29] DLA-1600-1 libarchive LTS security update
[2018-11-28] DLA-1598-1 ghostscript LTS security update
[2018-11-26] DLA-1597-1 gnuplot LTS security update
[2018-11-26] DLA-1596-1 squid3 LTS security update
[2018-11-26] DLA-1589-1 icecast2 LTS security update
[2018-11-26] DLA-1588-1 icecast2 LTS security update
[2018-11-25] DLA-1595-1 gnuplot5 LTS security update
[2018-11-24] DLA-1594-1 xml-security-c LTS security update
[2018-11-24] DLA-1593-1 phpbb3 LTS security update
[2018-11-23] DLA-1592-1 otrs2 LTS security update
[2018-11-23] DLA-1591-1 libphp-phpmailer LTS security update
[2018-11-22] DLA-1590-1 openjdk-7 LTS security update
[2018-11-22] DLA-1587-1 pixman LTS security update
[2018-11-21] DLA-1586-1 openssl LTS security update
[2018-11-21] DLA-1585-1 ruby-rack LTS security update
[2018-11-21] DLA-1584-1 ruby-i18n LTS security update
[2018-11-21] DLA-1583-1 jasper LTS security update
[2018-11-20] DLA-1582-1 liblivemedia LTS security update
[2018-11-20] DLA-1581-1 uriparser LTS security update
[2018-11-20] DLA-1579-1 openjpeg2 LTS security update
[2018-11-19] DLA-1580-1 systemd LTS security update
[2018-11-13] DLA-1578-1 spamassassin LTS security update
[2018-11-13] DLA-1573-1 firmware-nonfree LTS security update
[2018-11-12] DLA-1577-1 xen LTS security update
[2018-11-12] DLA-1576-1 ansible LTS security update
[2018-11-12] DLA-1575-1 thunderbird LTS security update
[2018-11-12] DLA-1574-1 imagemagick LTS security update
[2018-11-08] DLA-1572-1 nginx LTS security update
[2018-11-07] DLA-1571-1 firefox-esr LTS security update
[2018-11-07] DLA-1570-1 mariadb-10.0 LTS security update
[2018-11-07] DLA-1569-2 libdatetime-timezone-perl LTS security update
[2018-11-07] DLA-1569-1 libdatetime-timezone-perl LTS security update
[2018-11-06] DLA-1568-1 curl LTS security update
[2018-11-05] DLA-1567-1 gthumb LTS security update
[2018-11-05] DLA-1566-1 mysql-5.5 LTS security update
[2018-11-05] DLA-1565-1 glusterfs LTS security update
[2018-11-01] DLA-1564-1 mono LTS security update
[2018-11-01] DLA-1563-1 tzdata LTS security update
[2018-10-31] DLA-1562-1 poppler LTS security update
[2018-10-31] DLA-1561-1 phpldapadmin LTS security update
[2018-10-30] DLA-1560-1 gnutls28 LTS security update
[2018-10-30] DLA-1559-1 xen LTS security update
[2018-10-28] DLA-1558-1 ruby2.1 LTS security update
[2018-10-28] DLA-1557-1 tiff LTS security update
[2018-10-27] DLA-1556-1 paramiko LTS security update
[2018-10-26] DLA-1555-1 libmspack LTS security update
[2018-10-25] DLA-1554-2 389-ds-base LTS security update
[2018-10-25] DLA-1554-1 389-ds-base LTS security update
[2018-10-24] DLA-1553-1 clamav LTS security update
[2018-10-22] DLA-1552-1 ghostscript LTS security update
[2018-10-21] DLA-1551-1 exiv2 LTS security update
[2018-10-19] DLA-1550-1 drupal7 LTS security update
[2018-10-18] DLA-1549-1 xen LTS security update
[2018-10-18] DLA-1548-1 libssh LTS security update
[2018-10-16] DLA-1547-1 libpdfbox-java LTS security update
[2018-10-15] DLA-1546-1 moin LTS security update
[2018-10-15] DLA-1545-1 tomcat8 LTS security update
[2018-10-14] DLA-1544-1 tomcat7 LTS security update
[2018-10-11] DLA-1542-1 dnsruby LTS security update
[2018-10-10] DLA-1543-1 gnulib LTS security update
[2018-10-10] DLA-1541-1 jekyll LTS security update
[2018-10-09] DLA-1540-1 net-snmp LTS security update
[2018-10-08] DLA-1539-1 samba LTS security update
[2018-10-08] DLA-1538-1 tinc LTS security update
[2018-10-07] DLA-1537-1 php-horde-kronolith LTS security update
[2018-10-07] DLA-1536-1 php-horde-core LTS security update
[2018-10-07] DLA-1535-1 php-horde LTS security update
[2018-10-07] DLA-1534-1 adplug LTS security update
[2018-10-05] DLA-1533-1 git LTS security update
[2018-10-04] DLA-1532-1 dnsmasq LTS security update
[2018-10-04] DLA-1529-1 linux LTS security update
[2018-10-03] DLA-1531-1 linux-4.9 LTS security update
[2018-10-03] DLA-1530-1 imagemagick LTS security update
[2018-10-02] DLA-1528-1 strongswan LTS security update
[2018-10-01] DLA-1527-2 ghostscript LTS security update
[2018-09-30] DLA-1527-1 ghostscript LTS security update
[2018-09-29] DLA-1526-1 389-ds-base LTS security update
[2018-09-28] DLA-1525-1 mosquitto LTS security update
[2018-09-27] DLA-1524-1 libxml2 LTS security update
[2018-09-27] DLA-1523-1 asterisk LTS security update
[2018-09-26] DLA-1522-1 strongswan LTS security update
[2018-09-26] DLA-1521-1 otrs2 LTS security update
[2018-09-26] DLA-1520-1 python3.4 LTS security update
[2018-09-25] DLA-1519-1 python2.7 LTS security update
[2018-09-25] DLA-1518-1 polarssl LTS security update
[2018-09-24] DLA-1517-1 dom4j LTS security update
[2018-09-23] DLA-1516-1 okular LTS security update
[2018-09-22] DLA-1515-1 hylafax LTS security update
[2018-09-22] DLA-1514-1 texlive-bin LTS security update
[2018-09-21] DLA-1513-1 openafs LTS security update
[2018-09-21] DLA-1512-1 sympa LTS security update
[2018-09-20] DLA-1511-1 reportbug LTS security update
[2018-09-20] DLA-1510-1 glusterfs LTS security update
[2018-09-20] DLA-1509-1 php5 LTS security update
[2018-09-19] DLA-1508-1 suricata LTS security update
[2018-09-18] DLA-1507-1 libapache2-mod-perl2 LTS security update
[2018-09-16] DLA-1506-1 intel-microcode LTS security update
[2018-09-15] DLA-1505-1 zutils LTS security update
[2018-09-13] DLA-1504-1 ghostscript LTS security update
[2018-09-12] DLA-1503-1 kamailio LTS security update
[2018-09-12] DLA-1502-1 mgetty LTS security update
[2018-09-12] DLA-1500-2 openssh LTS security update
[2018-09-11] DLA-1501-1 libextractor LTS security update
[2018-09-10] DLA-1500-1 openssh LTS security update
[2018-09-08] DLA-1499-1 discount LTS security update
[2018-09-08] DLA-1498-1 curl LTS security update
[2018-09-06] DLA-1497-1 qemu LTS security update
[2018-09-06] DLA-1496-1 lcms2 LTS security update
[2018-09-06] DLA-1493-1 xen LTS security update
[2018-09-05] DLA-1495-1 git-annex LTS security update
[2018-09-05] DLA-1494-1 gdm3 LTS security update
[2018-09-03] DLA-1492-1 dojo LTS security update
[2018-09-02] DLA-1491-1 tomcat8 LTS security update
[2018-09-01] DLA-1490-1 php5 LTS security update
[2018-08-31] DLA-1489-1 spice-gtk LTS security update
[2018-08-31] DLA-1488-1 spice LTS security update
[2018-08-31] DLA-1487-1 libtirpc LTS security update
[2018-08-31] DLA-1486-1 spice LTS security update
[2018-08-30] DLA-1485-1 bind9 LTS security update
[2018-08-30] DLA-1484-1 squirrelmail LTS security update
[2018-08-30] DLA-1483-1 389-ds-base LTS security update
[2018-08-29] DLA-1482-1 libx11 LTS security update
[2018-08-28] DLA-1481-1 linux-4.9 LTS security update
[2018-08-27] DLA-1480-1 ruby2.1 LTS security update
[2018-08-27] DLA-1479-1 twitter-bootstrap3 LTS security update
[2018-08-27] DLA-1476-1 dropbear LTS security update
[2018-08-26] DLA-1478-1 libextractor LTS security update
[2018-08-25] DLA-1477-1 libgit2 LTS security update
[2018-08-22] DLA-1475-1 tomcat-native LTS security update
[2018-08-21] DLA-1474-1 openssh LTS security update
[2018-08-21] DLA-1473-1 otrs2 LTS security update
[2018-08-20] DLA-1472-1 libcgroup LTS security update
[2018-08-20] DLA-1461-1 clamav LTS security update
[2018-08-19] DLA-1471-1 kamailio LTS security update
[2018-08-18] DLA-1470-1 confuse LTS security update
[2018-08-18] DLA-1469-1 libxcursor LTS security update
[2018-08-15] DLA-1468-1 fuse LTS security update
[2018-08-15] DLA-1467-1 ruby-zip LTS security update
[2018-08-15] DLA-1466-1 linux-4.9 LTS security update
[2018-08-15] DLA-1464-1 postgresql-9.4 LTS security update
[2018-08-13] DLA-1465-1 blender LTS security update
[2018-08-10] DLA-1463-1 sam2p LTS security update
[2018-08-09] DLA-1462-1 wpa LTS security update
[2018-08-08] DLA-1437-2 slurm-llnl LTS security update
[2018-08-06] DLA-1460-1 libmspack LTS security update
[2018-08-06] DLA-1459-1 cgit LTS security update
[2018-08-06] DLA-1458-1 xml-security-c LTS security update
[2018-08-05] DLA-1457-1 ant LTS security update
[2018-08-03] DLA-1456-1 graphicsmagick LTS security update
[2018-08-03] DLA-1445-3 busybox LTS security update
[2018-08-02] DLA-1455-1 mutt LTS security update
[2018-08-02] DLA-1445-2 busybox LTS security update
[2018-07-31] DLA-1454-1 network-manager-vpnc LTS security update
[2018-07-30] DLA-1453-1 tomcat7 LTS security update
[2018-07-30] DLA-1452-1 wordpress LTS security update
[2018-07-29] DLA-1451-1 wireshark LTS security update
[2018-07-29] DLA-1450-1 tomcat8 LTS security update
[2018-07-28] DLA-1449-1 openssl LTS security update
[2018-07-28] DLA-1448-1 policykit-1 LTS security update
[2018-07-27] DLA-1447-1 libidn LTS security update
[2018-07-27] DLA-1446-1 intel-microcode LTS security update
[2018-07-27] DLA-1445-1 busybox LTS security update
[2018-07-27] DLA-1442-2 mailman LTS security update
[2018-07-27] DLA-1414-2 mercurial LTS security update
[2018-07-26] DLA-1444-1 vim-syntastic LTS security update
[2018-07-25] DLA-1443-1 evolution-data-server LTS security update
[2018-07-24] DLA-1442-1 mailman LTS security update
[2018-07-24] DLA-1441-1 sympa LTS security update
[2018-07-24] DLA-1440-1 libarchive-zip-perl LTS security update
[2018-07-24] DLA-1439-1 resiprocate LTS security update
[2018-07-22] DLA-1438-1 opencv LTS security update
[2018-07-21] DLA-1437-1 slurm-llnl LTS security update
[2018-07-20] DLA-1436-1 gosa LTS security update
[2018-07-20] DLA-1435-1 dnsmasq LTS security update
[2018-07-20] DLA-1434-1 linux-base LTS security update
[2018-07-19] DLA-1433-1 openjpeg2 LTS security update
[2018-07-19] DLA-1432-1 gpac LTS security update
[2018-07-19] DLA-1431-1 ant LTS security update
[2018-07-18] DLA-1430-1 taglib LTS security update
[2018-07-18] DLA-1424-1 linux-latest-4.9 LTS security update
[2018-07-18] DLA-1423-1 linux-4.9 LTS security update
[2018-07-16] DLA-1429-1 sssd LTS security update
[2018-07-15] DLA-1428-1 389-ds-base LTS security update
[2018-07-15] DLA-1427-1 znc LTS security update
[2018-07-15] DLA-1422-2 linux LTS security update
[2018-07-14] DLA-1426-1 cups LTS security update
[2018-07-14] DLA-1425-1 thunderbird LTS security update
[2018-07-14] DLA-1422-1 linux LTS security update
[2018-07-14] DLA-1421-1 ruby2.1 LTS security update
[2018-07-13] DLA-1420-1 cinnamon LTS security update
[2018-07-12] DLA-1419-1 ruby-sprockets LTS security update
[2018-07-07] DLA-1418-1 bouncycastle LTS security update
[2018-07-07] DLA-1417-1 ca-certificates LTS security update
[2018-07-06] DLA-1416-1 libsoup2.4 LTS security update
[2018-07-06] DLA-1415-1 phpmyadmin LTS security update
[2018-07-05] DLA-1414-1 mercurial LTS security update
[2018-07-05] DLA-1413-1 dokuwiki LTS security update
[2018-07-03] DLA-1412-1 cups LTS security update
[2018-07-02] DLA-1411-1 tiff LTS security update
[2018-07-01] DLA-1410-1 python-pysaml2 LTS security update
[2018-07-01] DLA-1400-2 tomcat7 LTS security update
[2018-06-29] DLA-1409-1 mosquitto LTS security update
[2018-06-29] DLA-1408-1 simplesamlphp LTS security update
[2018-06-29] DLA-1407-1 mariadb-10.0 LTS security update
[2018-06-29] DLA-1406-1 firefox-esr LTS security update
[2018-06-29] DLA-1405-1 libgcrypt20 LTS security update
[2018-06-28] DLA-1404-1 lava-server LTS security update
[2018-06-28] DLA-1403-1 zendframework LTS security update
[2018-06-28] DLA-1402-1 exiv2 LTS security update
[2018-06-27] DLA-1401-1 graphicsmagick LTS security update
[2018-06-27] DLA-1400-1 tomcat7 LTS security update
[2018-06-27] DLA-1399-1 ruby-passenger LTS security update
[2018-06-27] DLA-1398-1 php-horde-crypt LTS security update
[2018-06-26] DLA-1397-1 php5 LTS security update
[2018-06-26] DLA-1396-1 redis LTS security update
[2018-06-26] DLA-1394-1 imagemagick LTS security update
[2018-06-22] DLA-1395-1 php-horde-image LTS security update
[2018-06-01] DLA-1393-1 Debian 7 Long Term Support reaching end-of-life
[2018-06-01] DLA-1392-1 linux LTS security update
[2018-05-31] DLA-1391-1 tiff LTS security update
[2018-05-31] DLA-1390-1 procps LTS security update
[2018-05-30] DLA-1389-1 apache2 LTS security update
[2018-05-28] DLA-1388-1 wireshark LTS security update
[2018-05-26] DLA-1387-1 cups LTS security update
[2018-05-26] DLA-1386-1 ming LTS security update
[2018-05-25] DLA-1385-1 batik LTS security update
[2018-05-25] DLA-1384-1 xdg-utils LTS security update
[2018-05-25] DLA-1383-1 xen LTS security update
[2018-05-25] DLA-1382-1 thunderbird LTS security update
[2018-05-23] DLA-1381-1 imagemagick LTS security update
[2018-05-18] DLA-1380-1 libmad LTS security update
[2018-05-16] DLA-1379-1 curl LTS security update
[2018-05-14] DLA-1378-1 tiff3 LTS security update
[2018-05-14] DLA-1377-1 tiff LTS security update
[2018-05-11] DLA-1376-1 firefox-esr LTS security update
[2018-05-11] DLA-1375-1 wget LTS security update
[2018-05-11] DLA-1374-1 firebird2.5 LTS security update
[2018-05-09] DLA-1373-1 php5 LTS security update
[2018-05-05] DLA-1372-1 libdatetime-timezone-perl LTS security update
[2018-05-05] DLA-1371-1 tzdata LTS security update
[2018-05-04] DLA-1370-1 quassel LTS security update
[2018-05-02] DLA-1369-1 linux LTS security update
[2018-04-30] DLA-1368-1 libvorbis LTS security update
[2018-04-28] DLA-1367-1 slurm-llnl LTS security update
[2018-04-27] DLA-1366-1 wordpress LTS security update
[2018-04-26] DLA-1365-1 drupal7 LTS security update
[2018-04-25] DLA-1364-1 openslp-dfsg LTS security update
[2018-04-25] DLA-1363-1 ghostscript LTS security update
[2018-04-25] DLA-1362-1 gcc-4.9-backport LTS security update
[2018-04-24] DLA-1361-1 psensor LTS security update
[2018-04-24] DLA-1360-1 lucene-solr LTS security update
[2018-04-23] DLA-1359-1 ruby1.8 LTS security update
[2018-04-23] DLA-1358-1 ruby1.9.1 LTS security update
[2018-04-22] DLA-1357-1 gunicorn LTS security update
[2018-04-19] DLA-1356-1 libreoffice LTS security update
[2018-04-19] DLA-1355-1 mysql-5.5 LTS security update
[2018-04-18] DLA-1354-1 opencv LTS security update
[2018-04-18] DLA-1353-1 wireshark LTS security update
[2018-04-17] DLA-1352-1 jruby LTS security update
[2018-04-17] DLA-1351-1 qemu LTS security update
[2018-04-17] DLA-1350-1 qemu-kvm LTS security update
[2018-04-16] DLA-1349-1 linux-tools LTS security update
[2018-04-16] DLA-1348-1 patch LTS security update
[2018-04-16] DLA-1347-1 tiff3 LTS security update
[2018-04-16] DLA-1346-1 tiff LTS security update
[2018-04-16] DLA-1344-1 squirrelmail LTS security update
[2018-04-14] DLA-1345-1 perl LTS security update
[2018-04-09] DLA-1343-1 ming LTS security update
[2018-04-09] DLA-1342-1 ldap-account-manager LTS security update
[2018-04-09] DLA-1283-2 python-crypto LTS security update
[2018-04-06] DLA-1341-1 sdl-image1.2 LTS security update
[2018-04-06] DLA-1340-1 sam2p LTS security update
[2018-04-03] DLA-1339-1 openjdk-7 LTS security update
[2018-04-03] DLA-1338-1 beep LTS security update
[2018-04-02] DLA-1337-1 jruby LTS security update
[2018-04-01] DLA-1336-1 rubygems LTS security update
[2018-03-31] DLA-1335-1 zsh LTS security update
[2018-03-31] DLA-1334-1 mosquitto LTS security update
[2018-03-31] DLA-1333-1 dovecot LTS security update
[2018-03-30] DLA-1332-1 libvncserver LTS security update
[2018-03-30] DLA-1331-1 mercurial LTS security update
[2018-03-30] DLA-1330-1 openssl LTS security update
[2018-03-29] DLA-1329-1 memcached LTS security update
[2018-03-29] DLA-1328-1 xerces-c LTS security update
[2018-03-29] DLA-1327-1 thunderbird LTS security update
[2018-03-29] DLA-1326-1 php5 LTS security update
[2018-03-28] DLA-1325-1 drupal7 LTS security update
[2018-03-28] DLA-1324-1 libdatetime-timezone-perl LTS security update
[2018-03-28] DLA-1323-1 tzdata LTS security update
[2018-03-28] DLA-1322-1 graphicsmagick LTS security update
[2018-03-27] DLA-1321-1 firefox-esr LTS security update
[2018-03-27] DLA-1320-1 samba LTS security update
[2018-03-26] DLA-1319-1 firefox-esr LTS security update
[2018-03-26] DLA-1318-1 irssi LTS security update
[2018-03-26] DLA-1317-1 net-snmp LTS security update
[2018-03-24] DLA-1316-1 freeplane LTS security update
[2018-03-24] DLA-1315-1 libvirt LTS security update
[2018-03-23] DLA-1314-1 simplesamlphp LTS security update
[2018-03-22] DLA-1313-1 isc-dhcp LTS security update
[2018-03-22] DLA-1312-1 libvorbisidec LTS security update
[2018-03-22] DLA-1311-1 adminer LTS security update
[2018-03-21] DLA-1310-1 exempi LTS security update
[2018-03-18] DLA-1309-1 curl LTS security update
[2018-03-16] DLA-1307-1 clamav LTS security update
[2018-03-15] DLA-1308-1 firefox-esr LTS security update
[2018-03-11] DLA-1306-1 vips LTS security update
[2018-03-11] DLA-1305-1 ming LTS security update
[2018-03-09] DLA-1304-1 zsh LTS security update
[2018-03-08] DLA-1303-1 python-django LTS security update
[2018-03-07] DLA-1302-1 leptonlib LTS security update
[2018-03-06] DLA-1301-1 tomcat7 LTS security update
[2018-03-06] DLA-1300-1 xen LTS security update
[2018-03-04] DLA-1299-1 libjgraphx-java LTS security update
[2018-03-02] DLA-1297-1 simplesamlphp LTS security update
[2018-03-01] DLA-1297-1 freexl LTS security update
[2018-02-28] DLA-1296-1 xmltooling LTS security update
[2018-02-28] DLA-1295-1 drupal7 LTS security update
[2018-02-25] DLA-1294-1 golang LTS security update
[2018-02-25] DLA-1293-1 imagemagick LTS security update
[2018-02-24] DLA-1292-1 libdatetime-timezone-perl LTS security update
[2018-02-24] DLA-1291-1 tzdata LTS security update
[2018-02-24] DLA-1290-1 libvpx LTS security update
[2018-02-22] DLA-1289-1 irssi LTS security update
[2018-02-22] DLA-1288-1 cups LTS security update
[2018-02-20] DLA-1287-1 zziplib LTS security update
[2018-02-16] DLA-1286-1 quagga LTS security update
[2018-02-16] DLA-1285-1 bind9 LTS security update
[2018-02-15] DLA-1284-1 leptonlib LTS security update
[2018-02-15] DLA-1283-1 python-crypto LTS security update
[2018-02-14] DLA-1282-1 graphicsmagick LTS security update
[2018-02-13] DLA-1281-1 advancecomp LTS security update
[2018-02-12] DLA-1280-1 pound LTS security update
[2018-02-12] DLA-1279-1 clamav LTS security update
[2018-02-12] DLA-1278-1 librsvg LTS security update
[2018-02-12] DLA-1277-1 audacity LTS security update
[2018-02-11] DLA-1276-1 tomcat-native LTS security update
[2018-02-10] DLA-1275-1 uwsgi LTS security update
[2018-02-10] DLA-1274-1 exim4 LTS security update
[2018-02-09] DLA-1273-1 simplesamlphp LTS security update
[2018-02-09] DLA-1272-1 mailman LTS security update
[2018-02-07] DLA-1271-1 postgresql-9.1 LTS security update
[2018-02-06] DLA-1270-1 xen LTS security update
[2018-02-04] DLA-1269-1 dokuwiki LTS security update
[2018-02-02] DLA-1268-1 p7zip LTS security update
[2018-02-02] DLA-1267-1 squid LTS security update
[2018-02-02] DLA-1266-1 squid3 LTS security update
[2018-02-01] DLA-1249-2 smarty3 LTS security update
[2018-01-31] DLA-1265-1 krb5 LTS security update
[2018-01-30] DLA-1264-1 unbound LTS security update
[2018-01-29] DLA-1263-1 debian-security-support LTS security update
[2018-01-29] DLA-1262-1 thunderbird LTS security update
[2018-01-28] DLA-1261-1 clamav LTS security update
[2018-01-27] DLA-1260-1 tiff3 LTS security update
[2018-01-27] DLA-1259-1 tiff LTS security update
[2018-01-26] DLA-1258-1 wireshark LTS security update
[2018-01-26] DLA-1257-1 openssh LTS security update
[2018-01-24] DLA-1256-1 firefox-esr LTS security update
[2018-01-21] DLA-1255-1 bind9 LTS security update
[2018-01-21] DLA-1254-1 lucene-solr LTS security update
[2018-01-21] DLA-1253-1 openocd LTS security update
[2018-01-21] DLA-1252-1 couchdb LTS security update
[2018-01-20] DLA-1251-1 php5 LTS security update
[2018-01-19] DLA-1250-1 mysql-5.5 LTS security update
[2018-01-19] DLA-1249-1 smarty3 LTS security update
[2018-01-19] DLA-1248-1 libgd2 LTS security update
[2018-01-19] DLA-1247-1 rsync LTS security update
[2018-01-18] DLA-1246-1 transmission LTS security update
[2018-01-16] DLA-1245-1 graphicsmagick LTS security update
[2018-01-16] DLA-1243-1 xbmc LTS security update
[2018-01-15] DLA-1244-1 ca-certificates LTS security update
[2018-01-14] DLA-1242-1 xmltooling LTS security update
[2018-01-14] DLA-1241-1 libkohana2-php LTS security update
[2018-01-11] DLA-1240-1 ming LTS security update
[2018-01-10] DLA-1239-1 poco LTS security update
[2018-01-10] DLA-1238-1 awstats LTS security update
[2018-01-09] DLA-1237-1 plexus-utils2 LTS security update
[2018-01-09] DLA-1236-1 plexus-utils LTS security update
[2018-01-09] DLA-1234-2 gdk-pixbuf LTS security update
[2018-01-08] DLA-1235-1 opencv LTS security update
[2018-01-08] DLA-1234-1 gdk-pixbuf LTS security update
[2018-01-08] DLA-1233-1 gifsicle LTS security update
[2018-01-08] DLA-1231-1 graphicsmagick LTS security update
[2018-01-07] DLA-1232-1 linux LTS security update
[2018-01-05] DLA-1230-1 xen LTS security update
[2018-01-04] DLA-1229-1 imagemagick LTS security update
[2018-01-03] DLA-1228-1 poppler LTS security update
[2018-01-01] DLA-1227-1 imagemagick LTS security update

debian-lts-announce メーリングリストを講読すると、最新の Debian セキュリティ情報を得ることができます。また、このメーリングリストのアーカイブを閲覧することもできます。