LTS – Annonces de sécurité pour 2019

[31 décembre 2019] DLA-2055-1 igraph Mise à jour de sécurité pour LTS
[31 décembre 2019] DLA-2054-1 jhead Mise à jour de sécurité pour LTS
[30 décembre 2019] DLA-2052-1 libbsd Mise à jour de sécurité pour LTS
[30 décembre 2019] DLA-2051-1 intel-microcode Mise à jour de sécurité pour LTS
[29 décembre 2019] DLA-2050-1 php5 Mise à jour de sécurité pour LTS
[29 décembre 2019] DLA-2049-1 imagemagick Mise à jour de sécurité pour LTS
[28 décembre 2019] DLA-2048-1 libxml2 Mise à jour de sécurité pour LTS
[26 décembre 2019] DLA-2046-1 opensc Mise à jour de sécurité pour LTS
[23 décembre 2019] DLA-2038-2 x2goclient Mise à jour de sécurité pour LTS
[22 décembre 2019] DLA-2047-1 cups Mise à jour de sécurité pour LTS
[22 décembre 2019] DLA-1942-2 phpbb3 Mise à jour de sécurité pour LTS
[21 décembre 2019] DLA-2045-1 tightvnc Mise à jour de sécurité pour LTS
[20 décembre 2019] DLA-2044-1 cyrus-sasl2 Mise à jour de sécurité pour LTS
[19 décembre 2019] DLA-2043-1 gdk-pixbuf Mise à jour de sécurité pour LTS
[18 décembre 2019] DLA-2042-1 python-django Mise à jour de sécurité pour LTS
[18 décembre 2019] DLA-2041-1 debian-edu-config Mise à jour de sécurité pour LTS
[17 décembre 2019] DLA-2040-1 harfbuzz Mise à jour de sécurité pour LTS
[17 décembre 2019] DLA-2039-1 libvorbis Mise à jour de sécurité pour LTS
[17 décembre 2019] DLA-2038-1 libssh Mise à jour de sécurité pour LTS
[16 décembre 2019] DLA-2037-1 spamassassin Mise à jour de sécurité pour LTS
[16 décembre 2019] DLA-2036-1 thunderbird Mise à jour de sécurité pour LTS
[15 décembre 2019] DLA-2035-1 libpgf Mise à jour de sécurité pour LTS
[14 décembre 2019] DLA-2034-1 davical Mise à jour de sécurité pour LTS
[13 décembre 2019] DLA-2033-1 php-horde Mise à jour de sécurité pour LTS
[11 décembre 2019] DLA-2032-1 cacti Mise à jour de sécurité pour LTS
[10 décembre 2019] DLA-2030-1 jackson-databind Mise à jour de sécurité pour LTS
[10 décembre 2019] DLA-2029-1 firefox-esr Mise à jour de sécurité pour LTS
[10 décembre 2019] DLA-2028-1 squid3 Mise à jour de sécurité pour LTS
[10 décembre 2019] DLA-2027-1 jruby Mise à jour de sécurité pour LTS
[9 décembre 2019] DLA-2026-1 htmldoc Mise à jour de sécurité pour LTS
[8 décembre 2019] DLA-2025-1 openslp-dfsg Mise à jour de sécurité pour LTS
[8 décembre 2019] DLA-2024-1 phpmyadmin Mise à jour de sécurité pour LTS
[7 décembre 2019] DLA-2023-1 openjdk-7 Mise à jour de sécurité pour LTS
[6 décembre 2019] DLA-2022-1 librabbitmq Mise à jour de sécurité pour LTS
[5 décembre 2019] DLA-2021-1 libav Mise à jour de sécurité pour LTS
[4 décembre 2019] DLA-2020-1 libonig Mise à jour de sécurité pour LTS
[4 décembre 2019] DLA-2019-1 exiv2 Mise à jour de sécurité pour LTS
[30 novembre 2019] DLA-2018-1 proftpd-dfsg Mise à jour de sécurité pour LTS
[30 novembre 2019] DLA-2017-1 asterisk Mise à jour de sécurité pour LTS
[30 novembre 2019] DLA-1698-2 file Mise à jour de sécurité pour LTS
[29 novembre 2019] DLA-2016-1 ssvnc Mise à jour de sécurité pour LTS
[29 novembre 2019] DLA-2015-1 nss Mise à jour de sécurité pour LTS
[29 novembre 2019] DLA-2014-1 vino Mise à jour de sécurité pour LTS
[29 novembre 2019] DLA-2005-1 tnef Mise à jour de sécurité pour LTS
[29 novembre 2019] DLA-2004-1 389-ds-base Mise à jour de sécurité pour LTS
[28 novembre 2019] DLA-2012-1 libvpx Mise à jour de sécurité pour LTS
[27 novembre 2019] DLA-2013-1 libvorbis Mise à jour de sécurité pour LTS
[26 novembre 2019] DLA-2011-1 xmlrpc-epi Mise à jour de sécurité pour LTS
[26 novembre 2019] DLA-2010-1 bsdiff Mise à jour de sécurité pour LTS
[26 novembre 2019] DLA-2009-1 tiff Mise à jour de sécurité pour LTS
[25 novembre 2019] DLA-2008-1 nss Mise à jour de sécurité pour LTS
[25 novembre 2019] DLA-2007-1 ruby2.1 Mise à jour de sécurité pour LTS
[25 novembre 2019] DLA-2006-1 libxdmcp Mise à jour de sécurité pour LTS
[24 novembre 2019] DLA-2003-1 isc-dhcp Mise à jour de sécurité pour LTS
[23 novembre 2019] DLA-2002-1 libice Mise à jour de sécurité pour LTS
[23 novembre 2019] DLA-2001-1 libofx Mise à jour de sécurité pour LTS
[18 novembre 2019] DLA-1999-1 symfony Mise à jour de sécurité pour LTS
[18 novembre 2019] DLA-1998-1 python-psutil Mise à jour de sécurité pour LTS
[18 novembre 2019] DLA-1997-1 thunderbird Mise à jour de sécurité pour LTS
[18 novembre 2019] DLA-1996-1 libapache2-mod-auth-openidc Mise à jour de sécurité pour LTS
[18 novembre 2019] DLA-1995-1 angular.js Mise à jour de sécurité pour LTS
[15 novembre 2019] DLA-1992-1 ghostscript Mise à jour de sécurité pour LTS
[14 novembre 2019] DLA-1994-1 postgresql-common Mise à jour de sécurité pour LTS
[13 novembre 2019] DLA-1991-1 libssh2 Mise à jour de sécurité pour LTS
[13 novembre 2019] DLA-1990-1 linux-4.9 Mise à jour de sécurité pour LTS
[12 novembre 2019] DLA-1989-1 linux Mise à jour de sécurité pour LTS
[11 novembre 2019] DLA-1988-1 ampache Mise à jour de sécurité pour LTS
[10 novembre 2019] DLA-1987-1 firefox-esr Mise à jour de sécurité pour LTS
[10 novembre 2019] DLA-1986-1 ruby-haml Mise à jour de sécurité pour LTS
[9 novembre 2019] DLA-1984-1 gdal Mise à jour de sécurité pour LTS
[6 novembre 2019] DLA-1982-1 openafs Mise à jour de sécurité pour LTS
[5 novembre 2019] DLA-1981-1 cpio Mise à jour de sécurité pour LTS
[5 novembre 2019] DLA-1980-1 wordpress Mise à jour de sécurité pour LTS
[30 octobre 2019] DLA-1979-1 italc Mise à jour de sécurité pour LTS
[30 octobre 2019] DLA-1978-1 python-ecdsa Mise à jour de sécurité pour LTS
[30 octobre 2019] DLA-1977-1 libvncserver Mise à jour de sécurité pour LTS
[30 octobre 2019] DLA-1976-1 imapfilter Mise à jour de sécurité pour LTS
[28 octobre 2019] DLA-1975-1 spip Mise à jour de sécurité pour LTS
[27 octobre 2019] DLA-1974-1 proftpd-dfsg Mise à jour de sécurité pour LTS
[27 octobre 2019] DLA-1973-1 libxslt Mise à jour de sécurité pour LTS
[26 octobre 2019] DLA-1972-1 mosquitto Mise à jour de sécurité pour LTS
[26 octobre 2019] DLA-1971-1 libarchive Mise à jour de sécurité pour LTS
[26 octobre 2019] DLA-1970-1 php5 Mise à jour de sécurité pour LTS
[23 octobre 2019] DLA-1969-1 file Mise à jour de sécurité pour LTS
[22 octobre 2019] DLA-1967-1 libpcap Mise à jour de sécurité pour LTS
[21 octobre 2019] DLA-1968-1 imagemagick Mise à jour de sécurité pour LTS
[21 octobre 2019] DLA-1962-1 graphite-web Mise à jour de sécurité pour LTS
[21 octobre 2019] DLA-1961-1 milkytracker Mise à jour de sécurité pour LTS
[19 octobre 2019] DLA-1966-1 aspell Mise à jour de sécurité pour LTS
[19 octobre 2019] DLA-1965-1 nfs-utils Mise à jour de sécurité pour LTS
[18 octobre 2019] DLA-1963-2 poppler Mise à jour de sécurité pour LTS
[17 octobre 2019] DLA-1964-1 sudo Mise à jour de sécurité pour LTS
[17 octobre 2019] DLA-1963-1 poppler Mise à jour de sécurité pour LTS
[17 octobre 2019] DLA-1960-1 wordpress Mise à jour de sécurité pour LTS
[14 octobre 2019] DLA-1959-1 xtrlock Mise à jour de sécurité pour LTS
[14 octobre 2019] DLA-1958-1 libdatetime-timezone-perl Mise à jour de sécurité pour LTS
[14 octobre 2019] DLA-1957-1 tzdata Mise à jour de sécurité pour LTS
[11 octobre 2019] DLA-1956-1 ruby-openid Mise à jour de sécurité pour LTS
[11 octobre 2019] DLA-1955-1 tcpdump Mise à jour de sécurité pour LTS
[10 octobre 2019] DLA-1954-1 lucene-solr Mise à jour de sécurité pour LTS
[10 octobre 2019] DLA-1953-1 clamav Mise à jour de sécurité pour LTS
[9 octobre 2019] DLA-1952-1 rsyslog Mise à jour de sécurité pour LTS
[9 octobre 2019] DLA-1951-1 libtomcrypt Mise à jour de sécurité pour LTS
[8 octobre 2019] DLA-1950-1 openjpeg2 Mise à jour de sécurité pour LTS
[7 octobre 2019] DLA-1948-1 ruby-mini-magick Mise à jour de sécurité pour LTS
[6 octobre 2019] DLA-1947-1 libreoffice Mise à jour de sécurité pour LTS
[6 octobre 2019] DLA-1942-1 phpbb3 Mise à jour de sécurité pour LTS
[5 octobre 2019] DLA-1946-1 novnc Mise à jour de sécurité pour LTS
[3 octobre 2019] DLA-1945-1 openconnect Mise à jour de sécurité pour LTS
[3 octobre 2019] DLA-1944-1 libapreq2 Mise à jour de sécurité pour LTS
[3 octobre 2019] DLA-1943-1 jackson-databind Mise à jour de sécurité pour LTS
[1er octobre 2019] DLA-1940-1 linux-4.9 Mise à jour de sécurité pour LTS
[1er octobre 2019] DLA-1938-1 file-roller Mise à jour de sécurité pour LTS
[30 septembre 2019] DLA-1941-1 netty Mise à jour de sécurité pour LTS
[30 septembre 2019] DLA-1939-1 poppler Mise à jour de sécurité pour LTS
[30 septembre 2019] DLA-1937-1 httpie Mise à jour de sécurité pour LTS
[30 septembre 2019] DLA-1907-1 libav Mise à jour de sécurité pour LTS
[30 septembre 2019] DLA-1900-2 apache2 Mise à jour de sécurité pour LTS
[28 septembre 2019] DLA-1936-1 cups Mise à jour de sécurité pour LTS
[28 septembre 2019] DLA-1935-1 e2fsprogs Mise à jour de sécurité pour LTS
[28 septembre 2019] DLA-1934-1 cimg Mise à jour de sécurité pour LTS
[26 septembre 2019] DLA-1933-1 ruby-nokogiri Mise à jour de sécurité pour LTS
[25 septembre 2019] DLA-1932-1 openssl Mise à jour de sécurité pour LTS
[25 septembre 2019] DLA-1930-1 linux Mise à jour de sécurité pour LTS
[24 septembre 2019] DLA-1931-1 libgcrypt20 Mise à jour de sécurité pour LTS
[20 septembre 2019] DLA-1929-1 php-pecl-http Mise à jour de sécurité pour LTS
[20 septembre 2019] DLA-1928-1 php5 Mise à jour de sécurité pour LTS
[20 septembre 2019] DLA-1927-1 qemu Mise à jour de sécurité pour LTS
[18 septembre 2019] DLA-1926-1 thunderbird Mise à jour de sécurité pour LTS
[16 septembre 2019] DLA-1925-1 python2.7 Mise à jour de sécurité pour LTS
[16 septembre 2019] DLA-1924-1 python3.4 Mise à jour de sécurité pour LTS
[16 septembre 2019] DLA-1923-1 ansible Mise à jour de sécurité pour LTS
[16 septembre 2019] DLA-1922-1 wpa Mise à jour de sécurité pour LTS
[15 septembre 2019] DLA-1919-2 linux-4.9 Mise à jour de sécurité pour LTS
[14 septembre 2019] DLA-1919-1 linux-4.9 Mise à jour de sécurité pour LTS
[13 septembre 2019] DLA-1921-1 dnsmasq Mise à jour de sécurité pour LTS
[13 septembre 2019] DLA-1920-1 golang-go.crypto Mise à jour de sécurité pour LTS
[12 septembre 2019] DLA-1918-1 libonig Mise à jour de sécurité pour LTS
[12 septembre 2019] DLA-1917-1 curl Mise à jour de sécurité pour LTS
[11 septembre 2019] DLA-1916-1 opensc Mise à jour de sécurité pour LTS
[9 septembre 2019] DLA-1915-1 ghostscript Mise à jour de sécurité pour LTS
[9 septembre 2019] DLA-1914-1 icedtea-web Mise à jour de sécurité pour LTS
[7 septembre 2019] DLA-1913-1 memcached Mise à jour de sécurité pour LTS
[6 septembre 2019] DLA-1912-1 expat Mise à jour de sécurité pour LTS
[6 septembre 2019] DLA-1911-1 exim4 Mise à jour de sécurité pour LTS
[6 septembre 2019] DLA-1910-1 firefox-esr Mise à jour de sécurité pour LTS
[4 septembre 2019] DLA-1909-1 freetype Mise à jour de sécurité pour LTS
[2 septembre 2019] DLA-1908-1 pump Mise à jour de sécurité pour LTS
[31 août 2019] DLA-1906-1 python2.7 Mise à jour de sécurité pour LTS
[31 août 2019] DLA-1905-1 gosa Mise à jour de sécurité pour LTS
[30 août 2019] DLA-1904-1 libextractor Mise à jour de sécurité pour LTS
[29 août 2019] DLA-1903-1 subversion Mise à jour de sécurité pour LTS
[29 août 2019] DLA-1902-1 djvulibre Mise à jour de sécurité pour LTS
[29 août 2019] DLA-1901-1 dovecot Mise à jour de sécurité pour LTS
[29 août 2019] DLA-1900-1 apache2 Mise à jour de sécurité pour LTS
[28 août 2019] DLA-1899-1 faad2 Mise à jour de sécurité pour LTS
[26 août 2019] DLA-1898-1 xymon Mise à jour de sécurité pour LTS
[25 août 2019] DLA-1897-1 tiff Mise à jour de sécurité pour LTS
[24 août 2019] DLA-1896-1 commons-beanutils Mise à jour de sécurité pour LTS
[23 août 2019] DLA-1895-1 libmspack Mise à jour de sécurité pour LTS
[23 août 2019] DLA-1894-1 libapache2-mod-auth-openidc Mise à jour de sécurité pour LTS
[23 août 2019] DLA-1886-2 openjdk-7 Mise à jour de sécurité pour LTS
[22 août 2019] DLA-1893-1 cups Mise à jour de sécurité pour LTS
[20 août 2019] DLA-1892-1 flask Mise à jour de sécurité pour LTS
[19 août 2019] DLA-1891-1 openldap Mise à jour de sécurité pour LTS
[19 août 2019] DLA-1890-1 kde4libs Mise à jour de sécurité pour LTS
[17 août 2019] DLA-1889-1 python3.4 Mise à jour de sécurité pour LTS
[16 août 2019] DLA-1888-1 imagemagick Mise à jour de sécurité pour LTS
[15 août 2019] DLA-1887-1 freetype Mise à jour de sécurité pour LTS
[15 août 2019] DLA-1886-1 openjdk-7 Mise à jour de sécurité pour LTS
[14 août 2019] DLA-1885-1 linux-4.9 Mise à jour de sécurité pour LTS
[14 août 2019] DLA-1884-1 linux Mise à jour de sécurité pour LTS
[14 août 2019] DLA-1877-1 otrs2 Mise à jour de sécurité pour LTS
[13 août 2019] DLA-1883-1 tomcat8 Mise à jour de sécurité pour LTS
[13 août 2019] DLA-1882-1 atril Mise à jour de sécurité pour LTS
[13 août 2019] DLA-1881-1 evince Mise à jour de sécurité pour LTS
[13 août 2019] DLA-1880-1 ghostscript Mise à jour de sécurité pour LTS
[12 août 2019] DLA-1879-1 jackson-databind Mise à jour de sécurité pour LTS
[12 août 2019] DLA-1878-1 php5 Mise à jour de sécurité pour LTS
[11 août 2019] DLA-1876-1 gosa Mise à jour de sécurité pour LTS
[11 août 2019] DLA-1875-1 fusiondirectory Mise à jour de sécurité pour LTS
[8 août 2019] DLA-1874-1 postgresql-9.4 Mise à jour de sécurité pour LTS
[7 août 2019] DLA-1873-1 proftpd-dfsg Mise à jour de sécurité pour LTS
[6 août 2019] DLA-1872-1 python-django Mise à jour de sécurité pour LTS
[6 août 2019] DLA-1866-2 glib2.0 Mise à jour de sécurité pour LTS
[3 août 2019] DLA-1871-1 vim Mise à jour de sécurité pour LTS
[2 août 2019] DLA-1870-1 thunderbird Mise à jour de sécurité pour LTS
[2 août 2019] DLA-1869-1 firefox-esr Mise à jour de sécurité pour LTS
[1er août 2019] DLA-1868-1 squirrelmail Mise à jour de sécurité pour LTS
[1er août 2019] DLA-1867-1 wpa Mise à jour de sécurité pour LTS
[31 juillet 2019] DLA-1866-1 glib2.0 Mise à jour de sécurité pour LTS
[30 juillet 2019] DLA-1730-4 libssh2 Mise à jour de sécurité pour LTS
[28 juillet 2019] DLA-1846-2 unzip Mise à jour de sécurité pour LTS
[27 juillet 2019] DLA-1865-1 sdl-image1.2 Mise à jour de sécurité pour LTS
[27 juillet 2019] DLA-1863-1 linux-4.9 Mise à jour de sécurité pour LTS
[27 juillet 2019] DLA-1862-1 linux Mise à jour de sécurité pour LTS
[25 juillet 2019] DLA-1864-1 patch Mise à jour de sécurité pour LTS
[25 juillet 2019] DLA-1730-3 libssh2 Mise à jour de sécurité pour LTS
[22 juillet 2019] DLA-1861-1 libsdl2-image Mise à jour de sécurité pour LTS
[22 juillet 2019] DLA-1860-1 libxslt Mise à jour de sécurité pour LTS
[21 juillet 2019] DLA-1859-1 bind9 Mise à jour de sécurité pour LTS
[20 juillet 2019] DLA-1858-1 squid3 Mise à jour de sécurité pour LTS
[20 juillet 2019] DLA-1857-1 nss Mise à jour de sécurité pour LTS
[19 juillet 2019] DLA-1856-1 patch Mise à jour de sécurité pour LTS
[19 juillet 2019] DLA-1855-1 exiv2 Mise à jour de sécurité pour LTS
[18 juillet 2019] DLA-1833-2 bzip2 Mise à jour de sécurité pour LTS
[17 juillet 2019] DLA-1854-1 libonig Mise à jour de sécurité pour LTS
[13 juillet 2019] DLA-1853-1 libspring-java Mise à jour de sécurité pour LTS
[10 juillet 2019] DLA-1852-1 python3.4 Mise à jour de sécurité pour LTS
[10 juillet 2019] DLA-1851-1 openjpeg2 Mise à jour de sécurité pour LTS
[10 juillet 2019] DLA-1850-1 redis Mise à jour de sécurité pour LTS
[9 juillet 2019] DLA-1848-1 libspring-security-2.0-java Mise à jour de sécurité pour LTS
[8 juillet 2019] DLA-1849-1 zeromq3 Mise à jour de sécurité pour LTS
[7 juillet 2019] DLA-1847-1 squid3 Mise à jour de sécurité pour LTS
[7 juillet 2019] DLA-1846-1 unzip Mise à jour de sécurité pour LTS
[7 juillet 2019] DLA-1845-1 dosbox Mise à jour de sécurité pour LTS
[4 juillet 2019] DLA-1844-1 lemonldap-ng Mise à jour de sécurité pour LTS
[3 juillet 2019] DLA-1843-1 pdns Mise à jour de sécurité pour LTS
[1er juillet 2019] DLA-1842-1 python-django Mise à jour de sécurité pour LTS
[1er juillet 2019] DLA-1837-2 rdesktop Mise à jour de sécurité pour LTS
[30 juin 2019] DLA-1841-1 gpac Mise à jour de sécurité pour LTS
[30 juin 2019] DLA-1840-1 golang-go.crypto Mise à jour de sécurité pour LTS
[29 juin 2019] DLA-1839-1 expat Mise à jour de sécurité pour LTS
[28 juin 2019] DLA-1838-1 mupdf Mise à jour de sécurité pour LTS
[25 juin 2019] DLA-1837-1 rdesktop Mise à jour de sécurité pour LTS
[25 juin 2019] DLA-1836-1 thunderbird Mise à jour de sécurité pour LTS
[25 juin 2019] DLA-1835-2 python3.4 Mise à jour de sécurité pour LTS
[24 juin 2019] DLA-1835-1 python3.4 Mise à jour de sécurité pour LTS
[24 juin 2019] DLA-1834-1 python2.7 Mise à jour de sécurité pour LTS
[24 juin 2019] DLA-1833-1 bzip2 Mise à jour de sécurité pour LTS
[24 juin 2019] DLA-1832-1 libvirt Mise à jour de sécurité pour LTS
[21 juin 2019] DLA-1831-1 jackson-databind Mise à jour de sécurité pour LTS
[20 juin 2019] DLA-1830-1 znc Mise à jour de sécurité pour LTS
[20 juin 2019] DLA-1829-1 firefox-esr Mise à jour de sécurité pour LTS
[20 juin 2019] DLA-1828-1 python-urllib3 Mise à jour de sécurité pour LTS
[20 juin 2019] DLA-1789-2 intel-microcode Mise à jour de sécurité pour LTS
[19 juin 2019] DLA-1827-1 gvfs Mise à jour de sécurité pour LTS
[18 juin 2019] DLA-1826-1 glib2.0 Mise à jour de sécurité pour LTS
[18 juin 2019] DLA-1825-1 kdepim Mise à jour de sécurité pour LTS
[18 juin 2019] DLA-1824-1 linux-4.9 Mise à jour de sécurité pour LTS
[17 juin 2019] DLA-1823-1 linux Mise à jour de sécurité pour LTS
[17 juin 2019] DLA-1821-1 phpmyadmin Mise à jour de sécurité pour LTS
[17 juin 2019] DLA-1820-1 thunderbird Mise à jour de sécurité pour LTS
[16 juin 2019] DLA-1822-1 php-horde-form Mise à jour de sécurité pour LTS
[16 juin 2019] DLA-1819-1 pyxdg Mise à jour de sécurité pour LTS
[14 juin 2019] DLA-1818-1 dbus Mise à jour de sécurité pour LTS
[11 juin 2019] DLA-1817-1 libgd2 Mise à jour de sécurité pour LTS
[11 juin 2019] DLA-1816-1 otrs2 Mise à jour de sécurité pour LTS
[6 juin 2019] DLA-1815-1 poppler Mise à jour de sécurité pour LTS
[5 juin 2019] DLA-1814-1 python-django Mise à jour de sécurité pour LTS
[3 juin 2019] DLA-1813-1 php5 Mise à jour de sécurité pour LTS
[1er juin 2019] DLA-1812-1 doxygen Mise à jour de sécurité pour LTS
[30 mai 2019] DLA-1811-1 miniupnpd Mise à jour de sécurité pour LTS
[30 mai 2019] DLA-1810-1 tomcat7 Mise à jour de sécurité pour LTS
[29 mai 2019] DLA-1809-1 libav Mise à jour de sécurité pour LTS
[28 mai 2019] DLA-1808-1 sox Mise à jour de sécurité pour LTS
[28 mai 2019] DLA-1799-2 linux Mise à jour de sécurité pour LTS
[28 mai 2019] DLA-1799-1 linux Mise à jour de sécurité pour LTS
[27 mai 2019] DLA-1807-1 vcftools Mise à jour de sécurité pour LTS
[27 mai 2019] DLA-1806-1 thunderbird Mise à jour de sécurité pour LTS
[26 mai 2019] DLA-1805-1 minissdpd Mise à jour de sécurité pour LTS
[26 mai 2019] DLA-1804-1 curl Mise à jour de sécurité pour LTS
[25 mai 2019] DLA-1803-1 php5 Mise à jour de sécurité pour LTS
[25 mai 2019] DLA-1802-1 wireshark Mise à jour de sécurité pour LTS
[24 mai 2019] DLA-1801-1 zookeeper Mise à jour de sécurité pour LTS
[23 mai 2019] DLA-1800-1 firefox-esr Mise à jour de sécurité pour LTS
[21 mai 2019] DLA-1798-1 jackson-databind Mise à jour de sécurité pour LTS
[21 mai 2019] DLA-1796-1 jruby Mise à jour de sécurité pour LTS
[21 mai 2019] DLA-1795-1 graphicsmagick Mise à jour de sécurité pour LTS
[21 mai 2019] DLA-1791-1 faad2 Mise à jour de sécurité pour LTS
[21 mai 2019] DLA-1753-3 proftpd-dfsg Mise à jour de sécurité pour LTS
[20 mai 2019] DLA-1797-1 drupal7 Mise à jour de sécurité pour LTS
[20 mai 2019] DLA-1777-2 jquery Mise à jour de sécurité pour LTS
[19 mai 2019] DLA-1794-1 libspring-security-2.0-java Mise à jour de sécurité pour LTS
[19 mai 2019] DLA-1793-1 dhcpcd5 Mise à jour de sécurité pour LTS
[19 mai 2019] DLA-1792-2 cups-filters Mise à jour de sécurité pour LTS
[19 mai 2019] DLA-1792-1 ghostscript Mise à jour de sécurité pour LTS
[18 mai 2019] DLA-1790-1 lemonldap-ng Mise à jour de sécurité pour LTS
[15 mai 2019] DLA-1789-1 intel-microcode Mise à jour de sécurité pour LTS
[15 mai 2019] DLA-1788-1 samba Mise à jour de sécurité pour LTS
[15 mai 2019] DLA-1787-1 linux-4.9 Mise à jour de sécurité pour LTS
[14 mai 2019] DLA-1786-1 qt4-x11 Mise à jour de sécurité pour LTS
[14 mai 2019] DLA-1785-1 imagemagick Mise à jour de sécurité pour LTS
[13 mai 2019] DLA-1784-1 postgresql-9.4 Mise à jour de sécurité pour LTS
[12 mai 2019] DLA-1783-1 atftp Mise à jour de sécurité pour LTS
[10 mai 2019] DLA-1782-1 openjdk-7 Mise à jour de sécurité pour LTS
[9 mai 2019] DLA-1781-1 qemu Mise à jour de sécurité pour LTS
[7 mai 2019] DLA-1780-1 firefox-esr Mise à jour de sécurité pour LTS
[7 mai 2019] DLA-1777-1 jquery Mise à jour de sécurité pour LTS
[6 mai 2019] DLA-1779-1 389-ds-base Mise à jour de sécurité pour LTS
[6 mai 2019] DLA-1778-1 symfony Mise à jour de sécurité pour LTS
[5 mai 2019] DLA-1776-1 librecad Mise à jour de sécurité pour LTS
[4 mai 2019] DLA-1775-1 phpbb3 Mise à jour de sécurité pour LTS
[3 mai 2019] DLA-1774-1 otrs2 Mise à jour de sécurité pour LTS
[3 mai 2019] DLA-1771-1 linux-4.9 Mise à jour de sécurité pour LTS
[1er mai 2019] DLA-1773-1 signing-party Mise à jour de sécurité pour LTS
[1er mai 2019] DLA-1772-1 libvirt Mise à jour de sécurité pour LTS
[1er mai 2019] DLA-1753-2 proftpd-dfsg Mise à jour de sécurité pour LTS
[28 avril 2019] DLA-1770-1 gst-plugins-base1.0 Mise à jour de sécurité pour LTS
[28 avril 2019] DLA-1769-1 gst-plugins-base0.10 Mise à jour de sécurité pour LTS
[28 avril 2019] DLA-1768-1 checkstyle Mise à jour de sécurité pour LTS
[26 avril 2019] DLA-1767-1 monit Mise à jour de sécurité pour LTS
[26 avril 2019] DLA-1766-1 evolution Mise à jour de sécurité pour LTS
[26 avril 2019] DLA-1762-2 systemd Mise à jour de sécurité pour LTS
[25 avril 2019] DLA-1765-1 gpac Mise à jour de sécurité pour LTS
[25 avril 2019] DLA-1764-1 mercurial Mise à jour de sécurité pour LTS
[24 avril 2019] DLA-1763-1 putty Mise à jour de sécurité pour LTS
[24 avril 2019] DLA-1762-1 systemd Mise à jour de sécurité pour LTS
[23 avril 2019] DLA-1761-1 ghostscript Mise à jour de sécurité pour LTS
[22 avril 2019] DLA-1760-1 wget Mise à jour de sécurité pour LTS
[22 avril 2019] DLA-1759-1 clamav Mise à jour de sécurité pour LTS
[20 avril 2019] DLA-1758-1 debian-security-support Mise à jour de sécurité pour LTS
[16 avril 2019] DLA-1757-1 cacti Mise à jour de sécurité pour LTS
[15 avril 2019] DLA-1756-1 libxslt Mise à jour de sécurité pour LTS
[14 avril 2019] DLA-1755-1 graphicsmagick Mise à jour de sécurité pour LTS
[13 avril 2019] DLA-1628-2 jasper Mise à jour de sécurité pour LTS
[9 avril 2019] DLA-1754-1 samba Mise à jour de sécurité pour LTS
[9 avril 2019] DLA-1753-1 proftpd-dfsg Mise à jour de sécurité pour LTS
[8 avril 2019] DLA-1752-1 poppler Mise à jour de sécurité pour LTS
[8 avril 2019] DLA-1751-1 suricata Mise à jour de sécurité pour LTS
[8 avril 2019] DLA-1730-2 libssh2 Mise à jour de sécurité pour LTS
[7 avril 2019] DLA-1750-1 roundup Mise à jour de sécurité pour LTS
[3 avril 2019] DLA-1749-1 golang Mise à jour de sécurité pour LTS
[3 avril 2019] DLA-1748-1 apache2 Mise à jour de sécurité pour LTS
[2 avril 2019] DLA-1747-1 firmware-nonfree Mise à jour de sécurité pour LTS
[1er avril 2019] DLA-1746-1 drupal7 Mise à jour de sécurité pour LTS
[1er avril 2019] DLA-1745-1 libdatetime-timezone-perl Mise à jour de sécurité pour LTS
[1er avril 2019] DLA-1744-1 tzdata Mise à jour de sécurité pour LTS
[1er avril 2019] DLA-1743-1 thunderbird Mise à jour de sécurité pour LTS
[1er avril 2019] DLA-1742-1 wordpress Mise à jour de sécurité pour LTS
[1er avril 2019] DLA-1731-2 linux Mise à jour de sécurité pour LTS
[31 mars 2019] DLA-1741-1 php5 Mise à jour de sécurité pour LTS
[31 mars 2019] DLA-1739-1 rails Mise à jour de sécurité pour LTS
[30 mars 2019] DLA-1740-1 libav Mise à jour de sécurité pour LTS
[30 mars 2019] DLA-1738-1 gpsd Mise à jour de sécurité pour LTS
[29 mars 2019] DLA-1737-1 pdns Mise à jour de sécurité pour LTS
[29 mars 2019] DLA-1736-1 dovecot Mise à jour de sécurité pour LTS
[29 mars 2019] DLA-1735-1 ruby2.1 Mise à jour de sécurité pour LTS
[28 mars 2019] DLA-1734-1 libraw Mise à jour de sécurité pour LTS
[28 mars 2019] DLA-1733-1 wpa Mise à jour de sécurité pour LTS
[27 mars 2019] DLA-1732-1 openjdk-7 Mise à jour de sécurité pour LTS
[27 mars 2019] DLA-1731-1 linux Mise à jour de sécurité pour LTS
[26 mars 2019] DLA-1730-1 libssh2 Mise à jour de sécurité pour LTS
[25 mars 2019] DLA-1729-1 wireshark Mise à jour de sécurité pour LTS
[25 mars 2019] DLA-1728-1 openssh Mise à jour de sécurité pour LTS
[25 mars 2019] DLA-1727-1 firefox-esr Mise à jour de sécurité pour LTS
[25 mars 2019] DLA-1726-1 bash Mise à jour de sécurité pour LTS
[24 mars 2019] DLA-1725-1 rsync Mise à jour de sécurité pour LTS
[22 mars 2019] DLA-1724-1 ntfs-3g Mise à jour de sécurité pour LTS
[21 mars 2019] DLA-1723-1 cron Mise à jour de sécurité pour LTS
[21 mars 2019] DLA-1722-1 firefox-esr Mise à jour de sécurité pour LTS
[20 mars 2019] DLA-1717-1 rdflib Mise à jour de sécurité pour LTS
[19 mars 2019] DLA-1721-1 otrs2 Mise à jour de sécurité pour LTS
[18 mars 2019] DLA-1720-1 liblivemedia Mise à jour de sécurité pour LTS
[18 mars 2019] DLA-1719-1 libjpeg-turbo Mise à jour de sécurité pour LTS
[18 mars 2019] DLA-1718-1 sqlalchemy Mise à jour de sécurité pour LTS
[18 mars 2019] DLA-1716-1 ikiwiki Mise à jour de sécurité pour LTS
[15 mars 2019] DLA-1715-1 linux-4.9 Mise à jour de sécurité pour LTS
[13 mars 2019] DLA-1714-1 libsdl2 Mise à jour de sécurité pour LTS
[13 mars 2019] DLA-1713-1 libsdl1.2 Mise à jour de sécurité pour LTS
[13 mars 2019] DLA-1712-1 libsndfile Mise à jour de sécurité pour LTS
[13 mars 2019] DLA-1711-1 systemd Mise à jour de sécurité pour LTS
[13 mars 2019] DLA-1710-1 xmltooling Mise à jour de sécurité pour LTS
[13 mars 2019] DLA-1709-1 waagent Mise à jour de sécurité pour LTS
[11 mars 2019] DLA-1708-1 zabbix Mise à jour de sécurité pour LTS
[9 mars 2019] DLA-1707-1 symfony Mise à jour de sécurité pour LTS
[8 mars 2019] DLA-1706-1 poppler Mise à jour de sécurité pour LTS
[5 mars 2019] DLA-1705-1 sox Mise à jour de sécurité pour LTS
[4 mars 2019] DLA-1704-1 nss Mise à jour de sécurité pour LTS
[4 mars 2019] DLA-1703-1 jackson-databind Mise à jour de sécurité pour LTS
[4 mars 2019] DLA-1685-1 drupal7 Mise à jour de sécurité pour LTS
[2 mars 2019] DLA-1702-1 advancecomp Mise à jour de sécurité pour LTS
[1er mars 2019] DLA-1701-1 openssl Mise à jour de sécurité pour LTS
[1er mars 2019] DLA-1700-1 uw-imap Mise à jour de sécurité pour LTS
[1er mars 2019] DLA-1699-1 ldb Mise à jour de sécurité pour LTS
[1er mars 2019] DLA-1696-1 ceph Mise à jour de sécurité pour LTS
[28 février 2019] DLA-1698-1 file Mise à jour de sécurité pour LTS
[28 février 2019] DLA-1697-1 bind9 Mise à jour de sécurité pour LTS
[28 février 2019] DLA-1695-1 sox Mise à jour de sécurité pour LTS
[28 février 2019] DLA-1694-1 qemu Mise à jour de sécurité pour LTS
[27 février 2019] DLA-1693-1 gpac Mise à jour de sécurité pour LTS
[27 février 2019] DLA-1692-1 phpmyadmin Mise à jour de sécurité pour LTS
[27 février 2019] DLA-1690-1 liblivemedia Mise à jour de sécurité pour LTS
[26 février 2019] DLA-1691-1 exiv2 Mise à jour de sécurité pour LTS
[25 février 2019] DLA-1689-1 elfutils Mise à jour de sécurité pour LTS
[25 février 2019] DLA-1688-1 waagent Mise à jour de sécurité pour LTS
[24 février 2019] DLA-1687-1 sox Mise à jour de sécurité pour LTS
[24 février 2019] DLA-1686-1 freedink-dfarc Mise à jour de sécurité pour LTS
[19 février 2019] DLA-1684-1 systemd Mise à jour de sécurité pour LTS
[19 février 2019] DLA-1683-1 rdesktop Mise à jour de sécurité pour LTS
[19 février 2019] DLA-1660-2 rssh Mise à jour de régression pour LTS
[18 février 2019] DLA-1682-1 uriparser Mise à jour de sécurité pour LTS
[18 février 2019] DLA-1681-1 gsoap Mise à jour de sécurité pour LTS
[18 février 2019] DLA-1680-1 tiff Mise à jour de sécurité pour LTS
[17 février 2019] DLA-1679-1 php5 Mise à jour de sécurité pour LTS
[16 février 2019] DLA-1678-1 thunderbird Mise à jour de sécurité pour LTS
[15 février 2019] DLA-1677-1 firefox-esr Mise à jour de sécurité pour LTS
[14 février 2019] DLA-1676-1 unbound Mise à jour de sécurité pour LTS
[14 février 2019] DLA-1675-1 python-gnupg Mise à jour de sécurité pour LTS
[12 février 2019] DLA-1674-1 php5 Mise à jour de sécurité pour LTS
[11 février 2019] DLA-1673-1 wordpress Mise à jour de sécurité pour LTS
[11 février 2019] DLA-1672-1 curl Mise à jour de sécurité pour LTS
[11 février 2019] DLA-1671-1 coturn Mise à jour de sécurité pour LTS
[11 février 2019] DLA-1670-1 ghostscript Mise à jour de sécurité pour LTS
[9 février 2019] DLA-1666-1 freerdp Mise à jour de sécurité pour LTS
[8 février 2019] DLA-1669-1 libreoffice Mise à jour de sécurité pour LTS
[7 février 2019] DLA-1668-1 libarchive Mise à jour de sécurité pour LTS
[7 février 2019] DLA-1667-1 dovecot Mise à jour de sécurité pour LTS
[7 février 2019] DLA-1663-1 python3.4 Mise à jour de sécurité pour LTS
[6 février 2019] DLA-1665-1 netmask Mise à jour de sécurité pour LTS
[6 février 2019] DLA-1664-1 golang Mise à jour de sécurité pour LTS
[6 février 2019] DLA-1662-1 libthrift-java Mise à jour de sécurité pour LTS
[6 février 2019] DLA-1661-1 mumble Mise à jour de sécurité pour LTS
[6 février 2019] DLA-1660-1 rssh Mise à jour de sécurité pour LTS
[6 février 2019] DLA-1654-1 libav Mise à jour de sécurité pour LTS
[2 février 2019] DLA-1659-1 drupal7 Mise à jour de sécurité pour LTS
[1er février 2019] DLA-1658-1 phpmyadmin Mise à jour de sécurité pour LTS
[1er février 2019] DLA-1657-1 debian-security-support Mise à jour de sécurité pour LTS
[1er février 2019] DLA-1656-1 agg Mise à jour de sécurité pour LTS
[1er février 2019] DLA-1655-1 mariadb-10.0 Mise à jour de sécurité pour LTS
[31 janvier 2019] DLA-1653-1 postgis Mise à jour de sécurité pour LTS
[31 janvier 2019] DLA-1652-1 libvncserver Mise à jour de sécurité pour LTS
[30 janvier 2019] DLA-1651-1 libgd2 Mise à jour de sécurité pour LTS
[30 janvier 2019] DLA-1650-1 rssh Mise à jour de sécurité pour LTS
[30 janvier 2019] DLA-1649-1 spice Mise à jour de sécurité pour LTS
[30 janvier 2019] DLA-1648-1 firefox-esr Mise à jour de sécurité pour LTS
[29 janvier 2019] DLA-1647-1 apache2 Mise à jour de sécurité pour LTS
[29 janvier 2019] DLA-1646-1 qemu Mise à jour de sécurité pour LTS
[28 janvier 2019] DLA-1645-1 wireshark Mise à jour de sécurité pour LTS
[28 janvier 2019] DLA-1644-1 policykit-1 Mise à jour de sécurité pour LTS
[25 janvier 2019] DLA-1643-1 krb5 Mise à jour de sécurité pour LTS
[25 janvier 2019] DLA-1642-1 postgresql-9.4 Mise à jour de sécurité pour LTS
[25 janvier 2019] DLA-1641-1 mxml Mise à jour de sécurité pour LTS
[24 janvier 2019] DLA-1640-1 tmpreaper Mise à jour de sécurité pour LTS
[23 janvier 2019] DLA-1639-1 systemd Mise à jour de sécurité pour LTS
[22 janvier 2019] DLA-1638-1 libjpeg-turbo Mise à jour de sécurité pour LTS
[22 janvier 2019] DLA-1637-1 apt Mise à jour de sécurité pour LTS
[22 janvier 2019] DLA-1636-1 aria2 Mise à jour de sécurité pour LTS
[17 janvier 2019] DLA-1635-1 sssd Mise à jour de sécurité pour LTS
[15 janvier 2019] DLA-1634-1 wireshark Mise à jour de sécurité pour LTS
[11 janvier 2019] DLA-1633-1 sqlite3 Mise à jour de sécurité pour LTS
[10 janvier 2019] DLA-1632-1 libsndfile Mise à jour de sécurité pour LTS
[9 janvier 2019] DLA-1631-1 libcaca Mise à jour de sécurité pour LTS
[7 janvier 2019] DLA-1630-1 libav Mise à jour de sécurité pour LTS
[6 janvier 2019] DLA-1629-1 python-django Mise à jour de sécurité pour LTS
[3 janvier 2019] DLA-1627-1 qtbase-opensource-src Mise à jour de sécurité pour LTS
[2 janvier 2019] DLA-1628-1 jasper Mise à jour de sécurité pour LTS
[2 janvier 2019] DLA-1626-1 libdatetime-timezone-perl Mise à jour de sécurité pour LTS
[2 janvier 2019] DLA-1625-1 tzdata Mise à jour de sécurité pour LTS
[2 janvier 2019] DLA-1624-1 thunderbird Mise à jour de sécurité pour LTS

Vous pouvez recevoir les derniers bulletins de sécurité Debian en vous inscrivant à notre liste de diffusion debian-lts-announce. Vous pouvez aussi consulter les archives de cette liste.